How to mark a topic as [Solved]

  1. Go to the very top of your topic, i.e. to your first posting
  2. Click the pencil behind the topic
    grafik
  3. Add "[Solved]" in front of the topic
  4. Click the checkmark to save the edit
    grafik

  1. If there is a specific posting that contributed the most to the solution, you can mark this topic as the solution:
    5.1) Click the 3 dots
    grafik
    5.2) Click the Mark as solution button
    grafik
  2. If however the solution can not be pinned to a single posting since the solution has been developed with input of multiple postings, a short summary of the solution steps is appreciated. You can then mark your own summary as the solution.

Positive effects

  • The posting that has been marked as solution will be shown at the bottom of the first posting of the topic, making it easy for other users with the same problem to find the solution, saving them possibly a considerable amount of time.
  • The author of the posting marked as solution will get positive credits in his user stats, see this excellent example:
  • The topic will autoclose after 10 days of inactivity (i.e. no new postings received for 10 days).
5 Likes
[solved]Tenda W15E Enterprise 2.4G/5 GHz
[SOLVED] Kimax u35wf openwrt updated final guide tested and working
Mikrotik RB951Ui-2HnD
Engenius eap1300 - flashing process
[Solved] Opkg and Signature check
Cloning Archer C7v5 configuration (18.06.1 and 18.06.5)
[Solved] Tp-link c59v2 powered by OpenWrt snapshot missing vlan
Cannot compile anymore OpenWrt, missing libcap but devel packages are installed
[Solved] 19.07 regression - LuCI not showing the 2nd IPv6 addresses?
[Solved] Ea8300 install
Can' t find Firmware OpenWrt Install for FRITZ!Box 7330
[Solved] OpenWrt Image Avahi service(s)
[Solved] How to generate a signature file and package index file for custom Repo
Red lamp is blinking after Installing OpenWrt on AVM 7362 SL
Ultimate SQM settings: Layer_cake + DSCP marks
[Solved] Wireguard bridge with lan
OpenWrt application lost permissions after ifup executed
[Solved] Enable Wi-Fi and Connect to a Network on First Boot
Extroot on 18.6 LEDE(solved)
[Solved] Can't ping IPv6 WAN from router
Snapshot image builder cannot reproduce the "off-the-shelf" image
[Solved] Cannot set up stand alone access point
Unbricking a TP-Link C2600
[Solved] Nfs-kernel-server missing kernel dependency
Setting up a dedicated VPN VLAN
[SOLVED] IPTV broken since a couple of days
[Solved] OpenVPN version issues
[Solved] WNDR3700v2 upgrading LEDE Reboot 17.01.4 -> 18.06.4
Slow samba/nfs read in OpenWrt stable/dev
Port forwarding lan to lan
Problem with openvpn on asus rt-ac85p
.config for specific build
Restricting internet on one radio and not the other
Help configuring a Wifi HDD
[Solved] No I2C device on MT7628
[Solved] Problem wiping a router
[Solved] Access Luci via hostname/domain name instead of IP
Image does not boot (RALINK RT5350F, 8Mbyte Flash, 32Mbyte RAM)
[Solved] Can't open luci after package update
Upnp opening Ports But Port Forwarding Is not Opening Ports
[Solved] I think I bricked my Ubiquiti EdgeRouter X SFP, please help
[Solved] How to recover NBG6817 after sysupgrade not holding configuration no web interface
OpenVPN setup manual
Bug in installation guide Linksys wrt32x
Ran nand erase.chip....help?
FTP problem with OpenWrt 18.06.4
[Solved] Wrong flash size R5010UNv2
[Solved] Zyxel NBG6817 flashing from OEM
gl.Inet fl-b1300 won't boot with ethernet cables plugged in
[Solved] OpenVPN, lan connects over VPN but wireless does not
Forward 192.168.3.227 to 192.168.1.133
[Solved] Upgrade killed my router?
[Solved] Auto-generate ULA Prefix on compiled firmware
CPE510 V3.8 - Need help, really bricked it this time
One IPv6 prefix per lan
[SOLVED] JBOOT recovery DLink_DWR-921 - ERROR
[Solved] Firewall traffic rule for dhcp doesn't work
[Solved] Need your help to revert TP-Link TD-W8968 v3 firmware
COMPEX WPJ563 installation factory.bin missing
[Solved] Upgrading OpenWrt from CLI
[Solved] No package 'libconfig' found
[Solved] OpenWrt SDK minimal for building packages only

This topic was automatically closed 10 days after the last reply. New replies are no longer allowed.