How to mark a topic as [Solved]

  1. Go to the very top of your topic, i.e. to your first posting
  2. Click the pencil behind the topic
    grafik
  3. Add "[Solved]" in front of the topic
  4. Click the checkmark to save the edit
    grafik

  1. If there is a specific posting that contributed the most to the solution, you can mark this topic as the solution:
    5.1) Click the 3 dots
    grafik
    5.2) Click the Mark as solution button
    grafik
5 Likes
[SOLVED] Kimax u35wf openwrt updated final guide tested and working
[solved]Tenda W15E Enterprise 2.4G/5 GHz
Port forwarding lan to lan
Problem with openvpn on asus rt-ac85p
.config for specific build
Restricting internet on one radio and not the other
Help configuring a Wifi HDD
[Solved] No I2C device on MT7628
[Solved] Problem wiping a router
[Solved] Access Luci via hostname/domain name instead of IP
Image does not boot (RALINK RT5350F, 8Mbyte Flash, 32Mbyte RAM)
[Solved] Can't open luci after package update
Upnp opening Ports But Port Forwarding Is not Opening Ports
[Solved] I think I bricked my Ubiquiti EdgeRouter X SFP, please help
[Solved] How to recover NBG6817 after sysupgrade not holding configuration no web interface
OpenVPN setup manual
Bug in installation guide Linksys wrt32x
Ran nand erase.chip....help?
FTP problem with OpenWrt 18.06.4
[Solved] Wrong flash size R5010UNv2
[Solved] Zyxel NBG6817 flashing from OEM
gl.Inet fl-b1300 won't boot with ethernet cables plugged in
[Solved] OpenVPN, lan connects over VPN but wireless does not
Forward 192.168.3.227 to 192.168.1.133
[Solved] Upgrade killed my router?
[Solved] Auto-generate ULA Prefix on compiled firmware
CPE510 V3.8 - Need help, really bricked it this time
One IPv6 prefix per lan
[SOLVED] JBOOT recovery DLink_DWR-921 - ERROR
[Solved] Firewall traffic rule for dhcp doesn't work
[Solved] Need your help to revert TP-Link TD-W8968 v3 firmware
[Solved] WNDR3700v2 upgrading LEDE Reboot 17.01.4 -> 18.06.4
[Solved] Upgrading OpenWrt from CLI
Slow samba/nfs read in OpenWrt stable/dev

This topic was automatically closed 10 days after the last reply. New replies are no longer allowed.