I'm new to OpenWrt, I'm trying to use it on an Archer C60 v2.
I installed the firmware, configured the interfaces, wifi and even load balancer MWAN3. Everything works fine except the 5G wifi.
I tried to change the country, channels, switching frequencies 20, 40 and 80MHz. Also tried to move around 18.06.1, 18.06.2 and 18.06.4 version. But without success.
It appears that the problem occurs more often when connecting 4 or more devices.
When I reboot the router the 5G works normally for a few minutes, and stops again.
It continues to appear in the list of wifi networks, but can not connect to it.
5G wifi with problem
networks
root@OpenWrt:~# cat /etc/config/network
config interface 'loopback'
option ifname 'lo'
option proto 'static'
option ipaddr '127.0.0.1'
option netmask '255.0.0.0'
config globals 'globals'
option ula_prefix 'fde6:8072:d07c::/48'
config interface 'lan'
option type 'bridge'
option ifname 'eth1.1'
option proto 'static'
option ipaddr '192.168.1.1'
option netmask '255.255.255.0'
option ip6assign '60'
option dns '8.8.8.8 8.8.4.4 1.1.1.1 1.0.0.1'
config interface 'wan'
option ifname 'eth0'
option proto 'dhcp'
option metric '10'
config interface 'wan6'
option ifname 'eth0'
option proto 'dhcpv6'
config switch
option name 'switch0'
option reset '1'
option enable_vlan '1'
config switch_vlan
option device 'switch0'
option vlan '1'
option vid '1'
option ports '0t 1 2 3'
config switch_vlan
option device 'switch0'
option vlan '2'
option vid '2'
option ports '0t 4'
config interface 'wanb'
option proto 'dhcp'
option ifname 'eth1.2'
option metric '20'
config interface 'wanb6'
option proto 'dhcpv6'
option ifname 'eth1.2'
option reqaddress 'try'
option reqprefix 'auto'
wireless
root@OpenWrt:~# cat /etc/config/wireless
config wifi-device 'radio0'
option type 'mac80211'
option hwmode '11a'
option path 'pci0000:00/0000:00:00.0'
option country 'BR'
option legacy_rates '0'
option htmode 'VHT40'
option channel 'auto'
config wifi-iface 'default_radio0'
option device 'radio0'
option network 'lan'
option mode 'ap'
option ssid 'TP-Link_FC07_5G'
option encryption 'psk-mixed'
option key '******'
config wifi-device 'radio1'
option type 'mac80211'
option hwmode '11g'
option path 'platform/qca956x_wmac'
option disabled '0'
option legacy_rates '1'
option channel 'auto'
option country 'BR'
option htmode 'HT20'
config wifi-iface 'default_radio1'
option device 'radio1'
option network 'lan'
option mode 'ap'
option ssid 'TP-Link_FC07'
option encryption 'psk-mixed'
option key '******'
System log
Thu Jul 4 14:47:45 2019 daemon.notice hostapd: wlan1: AP-STA-DISCONNECTED e0:62:67:20:35:88
Thu Jul 4 14:48:18 2019 user.info mwan3track[5349]: Check (ping) failed for target "8.8.4.4" on interface wan (eth0)
Thu Jul 4 14:52:37 2019 daemon.notice hostapd: wlan0: AP-STA-DISCONNECTED e0:62:67:20:35:88
Thu Jul 4 14:52:37 2019 daemon.info hostapd: wlan0: STA e0:62:67:20:35:88 IEEE 802.11: disassociated due to inactivity
Thu Jul 4 14:52:38 2019 daemon.info hostapd: wlan0: STA e0:62:67:20:35:88 IEEE 802.11: deauthenticated due to inactivity (timer DEAUTH/REMOVE)
Thu Jul 4 15:01:23 2019 daemon.notice hostapd: wlan0: AP-STA-DISCONNECTED 18:d6:c7:0b:44:d1
Thu Jul 4 15:01:23 2019 daemon.info hostapd: wlan0: STA 18:d6:c7:0b:44:d1 IEEE 802.11: disassociated
Thu Jul 4 15:06:41 2019 daemon.notice hostapd: wlan0: AP-STA-DISCONNECTED 70:bb:e9:fc:e0:8f
Thu Jul 4 15:06:54 2019 daemon.notice hostapd: wlan1: AP-STA-DISCONNECTED dc:bf:e9:5b:27:59
Thu Jul 4 15:06:54 2019 daemon.info hostapd: wlan0: STA dc:bf:e9:5b:27:59 IEEE 802.11: authenticated
Thu Jul 4 15:06:54 2019 daemon.info hostapd: wlan0: STA dc:bf:e9:5b:27:59 IEEE 802.11: associated (aid 4)
Thu Jul 4 15:06:54 2019 daemon.notice hostapd: wlan0: AP-STA-CONNECTED dc:bf:e9:5b:27:59
Thu Jul 4 15:06:54 2019 daemon.info hostapd: wlan0: STA dc:bf:e9:5b:27:59 WPA: pairwise key handshake completed (RSN)
Thu Jul 4 15:06:54 2019 daemon.info dnsmasq-dhcp[1942]: DHCPDISCOVER(br-lan) dc:bf:e9:5b:27:59
Thu Jul 4 15:06:54 2019 daemon.info dnsmasq-dhcp[1942]: DHCPOFFER(br-lan) 192.168.1.189 dc:bf:e9:5b:27:59
Thu Jul 4 15:06:54 2019 daemon.info dnsmasq-dhcp[1942]: DHCPREQUEST(br-lan) 192.168.1.189 dc:bf:e9:5b:27:59
Thu Jul 4 15:06:54 2019 daemon.info dnsmasq-dhcp[1942]: DHCPACK(br-lan) 192.168.1.189 dc:bf:e9:5b:27:59
Thu Jul 4 15:06:57 2019 daemon.notice hostapd: wlan1: AP-STA-DISCONNECTED f4:f5:db:db:87:db
Thu Jul 4 15:06:58 2019 daemon.info hostapd: wlan0: STA f4:f5:db:db:87:db IEEE 802.11: authenticated
Thu Jul 4 15:06:58 2019 daemon.info hostapd: wlan0: STA f4:f5:db:db:87:db IEEE 802.11: associated (aid 5)
Thu Jul 4 15:06:58 2019 daemon.notice hostapd: wlan0: AP-STA-CONNECTED f4:f5:db:db:87:db
Thu Jul 4 15:06:58 2019 daemon.info hostapd: wlan0: STA f4:f5:db:db:87:db WPA: pairwise key handshake completed (RSN)
Thu Jul 4 15:06:58 2019 daemon.info dnsmasq-dhcp[1942]: DHCPDISCOVER(br-lan) f4:f5:db:db:87:db
Thu Jul 4 15:06:58 2019 daemon.info dnsmasq-dhcp[1942]: DHCPOFFER(br-lan) 192.168.1.233 f4:f5:db:db:87:db
Thu Jul 4 15:06:58 2019 daemon.info dnsmasq-dhcp[1942]: DHCPREQUEST(br-lan) 192.168.1.233 f4:f5:db:db:87:db
Thu Jul 4 15:06:58 2019 daemon.info dnsmasq-dhcp[1942]: DHCPACK(br-lan) 192.168.1.233 f4:f5:db:db:87:db
Thu Jul 4 15:07:08 2019 daemon.notice hostapd: wlan1: AP-STA-DISCONNECTED 8c:85:90:97:27:fd
Thu Jul 4 15:07:08 2019 daemon.info hostapd: wlan1: STA 8c:85:90:97:27:fd IEEE 802.11: disassociated
Thu Jul 4 15:07:08 2019 daemon.info hostapd: wlan0: STA 8c:85:90:97:27:fd IEEE 802.11: authenticated
Thu Jul 4 15:07:08 2019 daemon.info hostapd: wlan0: STA 8c:85:90:97:27:fd IEEE 802.11: associated (aid 6)
Thu Jul 4 15:07:08 2019 daemon.notice hostapd: wlan0: AP-STA-CONNECTED 8c:85:90:97:27:fd
Thu Jul 4 15:07:08 2019 daemon.info hostapd: wlan0: STA 8c:85:90:97:27:fd WPA: pairwise key handshake completed (RSN)
Thu Jul 4 15:07:08 2019 daemon.info dnsmasq-dhcp[1942]: DHCPDISCOVER(br-lan) 8c:85:90:97:27:fd
Thu Jul 4 15:07:08 2019 daemon.info dnsmasq-dhcp[1942]: DHCPOFFER(br-lan) 192.168.1.30 8c:85:90:97:27:fd
Thu Jul 4 15:07:08 2019 daemon.warn odhcpd[1112]: DHCPV6 SOLICIT IA_NA from 0001000122afdf108c85909727fd on br-lan: ok fde6:8072:d07c::30/128
Thu Jul 4 15:07:08 2019 daemon.info dnsmasq[1942]: read /etc/hosts - 4 addresses
Thu Jul 4 15:07:08 2019 daemon.info dnsmasq[1942]: read /tmp/hosts/odhcpd - 2 addresses
Thu Jul 4 15:07:08 2019 daemon.info dnsmasq[1942]: read /tmp/hosts/dhcp.cfg01411c - 9 addresses
Thu Jul 4 15:07:08 2019 daemon.info dnsmasq-dhcp[1942]: read /etc/ethers - 0 addresses
Thu Jul 4 15:07:09 2019 daemon.info hostapd: wlan1: STA 8c:85:90:97:27:fd IEEE 802.11: deauthenticated due to inactivity (timer DEAUTH/REMOVE)
Thu Jul 4 15:07:09 2019 daemon.info dnsmasq-dhcp[1942]: DHCPREQUEST(br-lan) 192.168.1.30 8c:85:90:97:27:fd
Thu Jul 4 15:07:09 2019 daemon.info dnsmasq-dhcp[1942]: DHCPACK(br-lan) 192.168.1.30 8c:85:90:97:27:fd greco-mac
Thu Jul 4 15:07:09 2019 daemon.warn odhcpd[1112]: DHCPV6 REQUEST IA_NA from 0001000122afdf108c85909727fd on br-lan: ok fde6:8072:d07c::30/128
Thu Jul 4 15:07:09 2019 daemon.info dnsmasq[1942]: read /etc/hosts - 4 addresses
Thu Jul 4 15:07:09 2019 daemon.info dnsmasq[1942]: read /tmp/hosts/odhcpd - 3 addresses
Thu Jul 4 15:07:09 2019 daemon.info dnsmasq[1942]: read /tmp/hosts/dhcp.cfg01411c - 9 addresses
Thu Jul 4 15:07:09 2019 daemon.info dnsmasq-dhcp[1942]: read /etc/ethers - 0 addresses
Thu Jul 4 15:07:40 2019 daemon.notice hostapd: wlan1: AP-STA-DISCONNECTED 90:60:f1:5d:14:f2
Thu Jul 4 15:07:40 2019 daemon.info hostapd: wlan1: STA 90:60:f1:5d:14:f2 IEEE 802.11: disassociated
Thu Jul 4 15:07:40 2019 daemon.info hostapd: wlan0: STA 90:60:f1:5d:14:f2 IEEE 802.11: authenticated
Thu Jul 4 15:07:40 2019 daemon.info hostapd: wlan0: STA 90:60:f1:5d:14:f2 IEEE 802.11: associated (aid 7)
Thu Jul 4 15:07:40 2019 daemon.notice hostapd: wlan0: AP-STA-CONNECTED 90:60:f1:5d:14:f2
Thu Jul 4 15:07:40 2019 daemon.info hostapd: wlan0: STA 90:60:f1:5d:14:f2 WPA: pairwise key handshake completed (RSN)
Thu Jul 4 15:07:41 2019 daemon.info dnsmasq-dhcp[1942]: DHCPDISCOVER(br-lan) 90:60:f1:5d:14:f2
Thu Jul 4 15:07:41 2019 daemon.info dnsmasq-dhcp[1942]: DHCPOFFER(br-lan) 192.168.1.128 90:60:f1:5d:14:f2
Thu Jul 4 15:07:41 2019 daemon.warn odhcpd[1112]: DHCPV6 SOLICIT IA_NA from 000100011ea82cd69060f15d14f2 on br-lan: ok fde6:8072:d07c::3e2/128
Thu Jul 4 15:07:41 2019 daemon.info hostapd: wlan1: STA 90:60:f1:5d:14:f2 IEEE 802.11: deauthenticated due to inactivity (timer DEAUTH/REMOVE)
Thu Jul 4 15:07:42 2019 daemon.warn odhcpd[1112]: DHCPV6 REQUEST IA_NA from 000100011ea82cd69060f15d14f2 on br-lan: ok fde6:8072:d07c::3e2/128
Thu Jul 4 15:07:42 2019 daemon.info dnsmasq-dhcp[1942]: DHCPREQUEST(br-lan) 192.168.1.128 90:60:f1:5d:14:f2
Thu Jul 4 15:07:42 2019 daemon.info dnsmasq-dhcp[1942]: DHCPACK(br-lan) 192.168.1.128 90:60:f1:5d:14:f2 iPhonedrdoGreco
Thu Jul 4 15:28:50 2019 daemon.notice hostapd: wlan0: AP-STA-DISCONNECTED dc:bf:e9:5b:27:59
Thu Jul 4 15:28:55 2019 daemon.notice hostapd: wlan0: AP-STA-DISCONNECTED 38:f9:d3:3e:8f:bc
Thu Jul 4 15:28:55 2019 daemon.info hostapd: wlan0: STA 38:f9:d3:3e:8f:bc IEEE 802.11: disassociated
Thu Jul 4 15:28:56 2019 daemon.info hostapd: wlan1: STA 38:f9:d3:3e:8f:bc IEEE 802.11: authenticated
Thu Jul 4 15:28:56 2019 daemon.info hostapd: wlan1: STA 38:f9:d3:3e:8f:bc IEEE 802.11: associated (aid 1)
Thu Jul 4 15:28:56 2019 daemon.notice hostapd: wlan1: AP-STA-CONNECTED 38:f9:d3:3e:8f:bc
Thu Jul 4 15:28:56 2019 daemon.info hostapd: wlan1: STA 38:f9:d3:3e:8f:bc WPA: pairwise key handshake completed (RSN)
Thu Jul 4 15:28:56 2019 daemon.info dnsmasq-dhcp[1942]: DHCPDISCOVER(br-lan) 38:f9:d3:3e:8f:bc
Thu Jul 4 15:28:56 2019 daemon.info dnsmasq-dhcp[1942]: DHCPOFFER(br-lan) 192.168.1.5 38:f9:d3:3e:8f:bc
Thu Jul 4 15:28:56 2019 daemon.info hostapd: wlan0: STA 38:f9:d3:3e:8f:bc IEEE 802.11: deauthenticated due to inactivity (timer DEAUTH/REMOVE)
Thu Jul 4 15:28:57 2019 daemon.info dnsmasq-dhcp[1942]: DHCPREQUEST(br-lan) 192.168.1.5 38:f9:d3:3e:8f:bc
Thu Jul 4 15:28:57 2019 daemon.info dnsmasq-dhcp[1942]: DHCPACK(br-lan) 192.168.1.5 38:f9:d3:3e:8f:bc douglas-mac
Thu Jul 4 15:28:58 2019 daemon.notice hostapd: wlan0: AP-STA-DISCONNECTED d4:dc:cd:f3:32:c2
Thu Jul 4 15:28:58 2019 daemon.info hostapd: wlan0: STA d4:dc:cd:f3:32:c2 IEEE 802.11: disassociated
Thu Jul 4 15:28:58 2019 daemon.info hostapd: wlan1: STA d4:dc:cd:f3:32:c2 IEEE 802.11: authenticated
Thu Jul 4 15:28:58 2019 daemon.info hostapd: wlan1: STA d4:dc:cd:f3:32:c2 IEEE 802.11: associated (aid 2)
Thu Jul 4 15:28:58 2019 daemon.notice hostapd: wlan1: AP-STA-CONNECTED d4:dc:cd:f3:32:c2
Thu Jul 4 15:28:58 2019 daemon.info hostapd: wlan1: STA d4:dc:cd:f3:32:c2 WPA: pairwise key handshake completed (RSN)
Thu Jul 4 15:28:58 2019 daemon.info dnsmasq-dhcp[1942]: DHCPDISCOVER(br-lan) d4:dc:cd:f3:32:c2
Thu Jul 4 15:28:58 2019 daemon.info dnsmasq-dhcp[1942]: DHCPOFFER(br-lan) 192.168.1.25 d4:dc:cd:f3:32:c2
Thu Jul 4 15:28:59 2019 daemon.info hostapd: wlan0: STA d4:dc:cd:f3:32:c2 IEEE 802.11: deauthenticated due to inactivity (timer DEAUTH/REMOVE)
Thu Jul 4 15:28:59 2019 daemon.info dnsmasq-dhcp[1942]: DHCPREQUEST(br-lan) 192.168.1.25 d4:dc:cd:f3:32:c2
Thu Jul 4 15:28:59 2019 daemon.info dnsmasq-dhcp[1942]: DHCPACK(br-lan) 192.168.1.25 d4:dc:cd:f3:32:c2 marllon-mac
Thu Jul 4 15:28:59 2019 daemon.warn odhcpd[1112]: DHCPV6 SOLICIT IA_NA from 00010001242457ba9810e8f1af95 on br-lan: ok fde6:8072:d07c::7ae/128
Thu Jul 4 15:29:00 2019 daemon.warn odhcpd[1112]: DHCPV6 REQUEST IA_NA from 00010001242457ba9810e8f1af95 on br-lan: ok fde6:8072:d07c::7ae/128
Thu Jul 4 15:29:07 2019 daemon.notice hostapd: wlan0: AP-STA-DISCONNECTED 8c:85:90:97:27:fd
Thu Jul 4 15:29:07 2019 daemon.info hostapd: wlan0: STA 8c:85:90:97:27:fd IEEE 802.11: disassociated
Thu Jul 4 15:29:07 2019 daemon.info hostapd: wlan1: STA 8c:85:90:97:27:fd IEEE 802.11: authenticated
Thu Jul 4 15:29:07 2019 daemon.info hostapd: wlan1: STA 8c:85:90:97:27:fd IEEE 802.11: associated (aid 3)
Thu Jul 4 15:29:07 2019 daemon.notice hostapd: wlan1: AP-STA-CONNECTED 8c:85:90:97:27:fd
Thu Jul 4 15:29:07 2019 daemon.info hostapd: wlan1: STA 8c:85:90:97:27:fd WPA: pairwise key handshake completed (RSN)
Thu Jul 4 15:29:07 2019 daemon.info dnsmasq-dhcp[1942]: DHCPDISCOVER(br-lan) 8c:85:90:97:27:fd
Thu Jul 4 15:29:07 2019 daemon.info dnsmasq-dhcp[1942]: DHCPOFFER(br-lan) 192.168.1.30 8c:85:90:97:27:fd
Thu Jul 4 15:29:08 2019 daemon.info hostapd: wlan0: STA 8c:85:90:97:27:fd IEEE 802.11: deauthenticated due to inactivity (timer DEAUTH/REMOVE)
Thu Jul 4 15:29:08 2019 daemon.info dnsmasq-dhcp[1942]: DHCPREQUEST(br-lan) 192.168.1.30 8c:85:90:97:27:fd
Thu Jul 4 15:29:08 2019 daemon.info dnsmasq-dhcp[1942]: DHCPACK(br-lan) 192.168.1.30 8c:85:90:97:27:fd greco-mac
Thu Jul 4 15:29:12 2019 daemon.warn odhcpd[1112]: DHCPV6 SOLICIT IA_NA from 0001000122afdf108c85909727fd on br-lan: ok fde6:8072:d07c::30/128
Thu Jul 4 15:29:12 2019 daemon.info dnsmasq[1942]: read /etc/hosts - 4 addresses
Thu Jul 4 15:29:12 2019 daemon.info dnsmasq[1942]: read /tmp/hosts/odhcpd - 2 addresses
Thu Jul 4 15:29:12 2019 daemon.info dnsmasq[1942]: read /tmp/hosts/dhcp.cfg01411c - 9 addresses
Thu Jul 4 15:29:12 2019 daemon.info dnsmasq-dhcp[1942]: read /etc/ethers - 0 addresses
Thu Jul 4 15:29:13 2019 daemon.warn odhcpd[1112]: DHCPV6 REQUEST IA_NA from 0001000122afdf108c85909727fd on br-lan: ok fde6:8072:d07c::30/128
Thu Jul 4 15:29:13 2019 daemon.info dnsmasq[1942]: read /etc/hosts - 4 addresses
Thu Jul 4 15:29:13 2019 daemon.info dnsmasq[1942]: read /tmp/hosts/odhcpd - 3 addresses
Thu Jul 4 15:29:13 2019 daemon.info dnsmasq[1942]: read /tmp/hosts/dhcp.cfg01411c - 9 addresses
Thu Jul 4 15:29:13 2019 daemon.info dnsmasq-dhcp[1942]: read /etc/ethers - 0 addresses
Thu Jul 4 15:29:39 2019 daemon.notice hostapd: wlan0: AP-STA-DISCONNECTED 90:60:f1:5d:14:f2
Thu Jul 4 15:29:39 2019 daemon.info hostapd: wlan0: STA 90:60:f1:5d:14:f2 IEEE 802.11: disassociated
Thu Jul 4 15:29:39 2019 daemon.info hostapd: wlan1: STA 90:60:f1:5d:14:f2 IEEE 802.11: authenticated
Thu Jul 4 15:29:39 2019 daemon.info hostapd: wlan1: STA 90:60:f1:5d:14:f2 IEEE 802.11: associated (aid 4)
Thu Jul 4 15:29:39 2019 daemon.notice hostapd: wlan1: AP-STA-CONNECTED 90:60:f1:5d:14:f2
Thu Jul 4 15:29:39 2019 daemon.info hostapd: wlan1: STA 90:60:f1:5d:14:f2 WPA: pairwise key handshake completed (RSN)
Thu Jul 4 15:29:40 2019 daemon.info dnsmasq-dhcp[1942]: DHCPDISCOVER(br-lan) 90:60:f1:5d:14:f2
Thu Jul 4 15:29:40 2019 daemon.info dnsmasq-dhcp[1942]: DHCPOFFER(br-lan) 192.168.1.128 90:60:f1:5d:14:f2
Thu Jul 4 15:29:40 2019 daemon.info hostapd: wlan0: STA 90:60:f1:5d:14:f2 IEEE 802.11: deauthenticated due to inactivity (timer DEAUTH/REMOVE)
Thu Jul 4 15:29:40 2019 daemon.warn odhcpd[1112]: DHCPV6 SOLICIT IA_NA from 000100011ea82cd69060f15d14f2 on br-lan: ok fde6:8072:d07c::3e2/128
Thu Jul 4 15:29:41 2019 daemon.info dnsmasq-dhcp[1942]: DHCPREQUEST(br-lan) 192.168.1.128 90:60:f1:5d:14:f2
Thu Jul 4 15:29:41 2019 daemon.info dnsmasq-dhcp[1942]: DHCPACK(br-lan) 192.168.1.128 90:60:f1:5d:14:f2 iPhonedrdoGreco
Thu Jul 4 15:29:41 2019 daemon.warn odhcpd[1112]: DHCPV6 REQUEST IA_NA from 000100011ea82cd69060f15d14f2 on br-lan: ok fde6:8072:d07c::3e2/128
Thu Jul 4 15:29:42 2019 daemon.info dnsmasq-dhcp[1942]: DHCPREQUEST(br-lan) 192.168.1.128 90:60:f1:5d:14:f2
Thu Jul 4 15:29:42 2019 daemon.info dnsmasq-dhcp[1942]: DHCPACK(br-lan) 192.168.1.128 90:60:f1:5d:14:f2 iPhonedrdoGreco
Thu Jul 4 15:30:35 2019 authpriv.info dropbear[18099]: Child connection from 192.168.1.5:64143
Thu Jul 4 15:30:44 2019 authpriv.notice dropbear[18099]: Password auth succeeded for 'root' from 192.168.1.5:64143
Thu Jul 4 15:33:25 2019 daemon.info hostapd: wlan0: STA dc:bf:e9:5b:27:59 IEEE 802.11: authenticated
Thu Jul 4 15:33:25 2019 daemon.info hostapd: wlan0: STA dc:bf:e9:5b:27:59 IEEE 802.11: associated (aid 1)
Thu Jul 4 15:33:33 2019 daemon.info hostapd: wlan0: STA dc:bf:e9:5b:27:59 IEEE 802.11: deauthenticated due to local deauth request
Thu Jul 4 15:33:45 2019 daemon.info hostapd: wlan0: STA dc:bf:e9:5b:27:59 IEEE 802.11: authenticated
Thu Jul 4 15:33:45 2019 daemon.info hostapd: wlan0: STA dc:bf:e9:5b:27:59 IEEE 802.11: associated (aid 1)
Thu Jul 4 15:33:53 2019 daemon.info hostapd: wlan0: STA dc:bf:e9:5b:27:59 IEEE 802.11: deauthenticated due to local deauth request
Thu Jul 4 15:34:34 2019 daemon.info hostapd: wlan0: STA dc:bf:e9:5b:27:59 IEEE 802.11: authenticated
Thu Jul 4 15:34:34 2019 daemon.info hostapd: wlan0: STA dc:bf:e9:5b:27:59 IEEE 802.11: associated (aid 1)
Thu Jul 4 15:34:43 2019 daemon.info hostapd: wlan0: STA dc:bf:e9:5b:27:59 IEEE 802.11: deauthenticated due to local deauth request
Thu Jul 4 15:35:33 2019 daemon.info hostapd: wlan0: STA dc:bf:e9:5b:27:59 IEEE 802.11: authenticated
Thu Jul 4 15:35:33 2019 daemon.info hostapd: wlan0: STA dc:bf:e9:5b:27:59 IEEE 802.11: associated (aid 1)
Thu Jul 4 15:35:41 2019 daemon.info hostapd: wlan0: STA dc:bf:e9:5b:27:59 IEEE 802.11: deauthenticated due to local deauth request
Thu Jul 4 15:37:25 2019 daemon.notice hostapd: wlan1: AP-STA-DISCONNECTED 38:f9:d3:3e:8f:bc
Thu Jul 4 15:37:25 2019 daemon.info hostapd: wlan1: STA 38:f9:d3:3e:8f:bc IEEE 802.11: disassociated
Thu Jul 4 15:37:25 2019 daemon.info hostapd: wlan0: STA 38:f9:d3:3e:8f:bc IEEE 802.11: authenticated
Thu Jul 4 15:37:25 2019 daemon.info hostapd: wlan0: STA 38:f9:d3:3e:8f:bc IEEE 802.11: associated (aid 1)
Thu Jul 4 15:37:29 2019 daemon.info hostapd: wlan0: STA 38:f9:d3:3e:8f:bc IEEE 802.11: authenticated
Thu Jul 4 15:37:29 2019 daemon.info hostapd: wlan0: STA 38:f9:d3:3e:8f:bc IEEE 802.11: associated (aid 1)
Thu Jul 4 15:37:33 2019 daemon.info hostapd: wlan0: STA 38:f9:d3:3e:8f:bc IEEE 802.11: authenticated
Thu Jul 4 15:37:33 2019 daemon.info hostapd: wlan0: STA 38:f9:d3:3e:8f:bc IEEE 802.11: associated (aid 1)
Thu Jul 4 15:37:36 2019 daemon.info hostapd: wlan0: STA 38:f9:d3:3e:8f:bc IEEE 802.11: authenticated
Thu Jul 4 15:37:36 2019 daemon.info hostapd: wlan0: STA 38:f9:d3:3e:8f:bc IEEE 802.11: associated (aid 1)
Thu Jul 4 15:37:44 2019 daemon.info hostapd: wlan0: STA 38:f9:d3:3e:8f:bc IEEE 802.11: deauthenticated due to local deauth request
Thu Jul 4 15:37:51 2019 daemon.info hostapd: wlan0: STA 38:f9:d3:3e:8f:bc IEEE 802.11: authenticated
Thu Jul 4 15:37:51 2019 daemon.info hostapd: wlan0: STA 38:f9:d3:3e:8f:bc IEEE 802.11: associated (aid 1)
Thu Jul 4 15:37:51 2019 daemon.notice hostapd: wlan0: AP-STA-CONNECTED 38:f9:d3:3e:8f:bc
Thu Jul 4 15:37:51 2019 daemon.info hostapd: wlan0: STA 38:f9:d3:3e:8f:bc WPA: pairwise key handshake completed (RSN)
Thu Jul 4 15:37:52 2019 daemon.info dnsmasq-dhcp[1942]: DHCPDISCOVER(br-lan) 38:f9:d3:3e:8f:bc
Thu Jul 4 15:37:52 2019 daemon.info dnsmasq-dhcp[1942]: DHCPOFFER(br-lan) 192.168.1.5 38:f9:d3:3e:8f:bc
Thu Jul 4 15:37:53 2019 daemon.info dnsmasq-dhcp[1942]: DHCPREQUEST(br-lan) 192.168.1.5 38:f9:d3:3e:8f:bc
Thu Jul 4 15:37:53 2019 daemon.info dnsmasq-dhcp[1942]: DHCPACK(br-lan) 192.168.1.5 38:f9:d3:3e:8f:bc douglas-mac
Thu Jul 4 15:37:56 2019 daemon.notice hostapd: wlan0: AP-STA-DISCONNECTED 38:f9:d3:3e:8f:bc
Thu Jul 4 15:37:56 2019 daemon.info hostapd: wlan0: STA 38:f9:d3:3e:8f:bc IEEE 802.11: disassociated
Thu Jul 4 15:37:56 2019 daemon.info hostapd: wlan1: STA 38:f9:d3:3e:8f:bc IEEE 802.11: authenticated
Thu Jul 4 15:37:56 2019 daemon.info hostapd: wlan1: STA 38:f9:d3:3e:8f:bc IEEE 802.11: associated (aid 1)
Thu Jul 4 15:37:56 2019 daemon.notice hostapd: wlan1: AP-STA-CONNECTED 38:f9:d3:3e:8f:bc
Thu Jul 4 15:37:56 2019 daemon.info hostapd: wlan1: STA 38:f9:d3:3e:8f:bc WPA: pairwise key handshake completed (RSN)
Thu Jul 4 15:37:57 2019 daemon.info hostapd: wlan0: STA 38:f9:d3:3e:8f:bc IEEE 802.11: deauthenticated due to inactivity (timer DEAUTH/REMOVE)
Thu Jul 4 15:37:58 2019 daemon.info dnsmasq-dhcp[1942]: DHCPREQUEST(br-lan) 192.168.1.5 38:f9:d3:3e:8f:bc
Thu Jul 4 15:37:58 2019 daemon.info dnsmasq-dhcp[1942]: DHCPACK(br-lan) 192.168.1.5 38:f9:d3:3e:8f:bc douglas-mac
Thu Jul 4 15:40:41 2019 daemon.err uhttpd[1494]: luci: accepted login on / for root from 192.168.1.5