XHR request aborted by browser

Hi, has anyone encountered the error while opening the Luci? it is occasionally only, so far I have yet to find out about other issues.

What version?

There are several threads about the error, have you read them?

version 22.03, have checked the thread, and it doesn't really look the same, because the error occasionally pops up, if I have missed out on anything in the previous threads.