WRT1200ac as AP blocks IPv6

Hello All,

I'm running my wrt1200ac (OpenWrt 21.02.0 r16279-5cc0535800) as Access Point to my different vlans, but noticed that I can't get IPv6 running on any of the interfaces.
They are configured as bridge from the vlan to wlan.

Do anyone have a similar issue?

config device
	option name 'br-lan'
	option type 'bridge'
	list ports 'lan1'
	list ports 'lan2'
	list ports 'lan3'
	list ports 'lan4'
	option promisc '1'

config interface 'lan'
	option device 'br-lan'
	option proto 'none'

config bridge-vlan
	option device 'br-lan'
	option vlan '1'
	list ports 'lan2'
	list ports 'lan3'
	list ports 'lan4'

config bridge-vlan
	option device 'br-lan'
	option vlan '88'
	list ports 'lan1:t'

config bridge-vlan
	option device 'br-lan'
	option vlan '100'
	list ports 'lan1:t'

config bridge-vlan
	option device 'br-lan'
	option vlan '110'
	list ports 'lan1:t'

config interface 'LAN88'
	option device 'br-lan.88'
	option proto 'none'

config interface 'IoT'
	option device 'br-lan.110'
	option proto 'none'

config interface 'Guest'
	option device 'br-lan.100'
	option proto 'none'

config bridge-vlan
	option device 'br-lan'
	option vlan '200'
	list ports 'lan1:t'
config wifi-device 'radio0'
	option type 'mac80211'
	option hwmode '11a'
	option path 'soc/soc:pcie/pci0000:00/0000:00:01.0/0000:01:00.0'
	option htmode 'VHT80'
	option cell_density '0'
	option country 'DE'
	option channel '104'

config wifi-iface 'default_radio0'
	option device 'radio0'
	option mode 'ap'
	option macaddr 'xxxxxx'
	option ssid 'xxxxx'
	option encryption 'sae-mixed'
	option key 'redacted'
	option ieee80211r '1'
	option mobility_domain 'ca5a'
	option ft_over_ds '1'
	option ft_psk_generate_local '1'
	option ieee80211w '1'
	option network 'LAN88'

config wifi-device 'radio1'
	option type 'mac80211'
	option hwmode '11g'
	option path 'soc/soc:pcie/pci0000:00/0000:00:02.0/0000:02:00.0'
	option htmode 'HT40'
	option channel '6'
	option cell_density '0'
	option country 'DE'

config wifi-iface 'default_radio1'
	option device 'radio1'
	option mode 'ap'
	option macaddr 'xxxxx'
	option ssid 'redacted'
	option encryption 'sae-mixed'
	option key 'redacted'
	option ieee80211r '1'
	option ft_over_ds '1'
	option ft_psk_generate_local '1'
	option ieee80211w '1'
	option network 'LAN88'
	option mobility_domain 'ca5a'

config wifi-iface 'wifinet2'
	option device 'radio1'
	option mode 'ap'
	option ssid 'redacted IoT'
	option encryption 'sae-mixed'
	option key 'redacted'
	option ieee80211w '1'
	option network 'IoT'

config wifi-iface 'wifinet3'
	option device 'radio0'
	option mode 'ap'
	option ssid 'redacted 5G'
	option encryption 'sae-mixed'
	option key 'redacted'
	option ieee80211w '1'
	option network 'LAN88'

config wifi-iface 'wifinet4'
	option device 'radio1'
	option mode 'ap'
	option ssid 'DomAC IoT'
	option encryption 'sae-mixed'
	option key 'redacted'
	option ieee80211w '1'
	option network 'IoT'