How to keep Wireless AP always enabled

I have a WE826-T2 router running OpenWrt 19.07.2 r10947-65030d81f3

I'm using it as a mobile hotspot with Travelmate.

My problem is that the router automatically disables the wireless AP whenever theres no client connected.

How can I force the router to keep the wireless AP always enabled?

I actually thought that was the problem this app fixed.

See: Travelmate support thread

Yes, I had the same problem before I installed it, but it didn't fix it.

(Feel free to ask in the Support thread - linked above.)