Atm bridges syntax is dslX ? (On DM200 modem)

Hi
I'm using openwrt on DM200 adsl/vdsl modem (ADSL mode).
I create 2 (two) ATM bridges with different VCI and different Bridge unit number but same ATM device number , now i need to bridge them with two different VLAN , what is the syntax to specify what ATM bridge to use ?
I suppose dslX.Y with X = ATM device number and Y=Bridge unit number but i cannot find documentation on Bridge unit number usage.

It might be nas0 , nas1

Seem exist a
option nameprefix 'dsl'
that change nas0

root@OpenWrt:~# cat /etc/config/network 

config interface 'loopback'
	option ifname 'lo'
	option proto 'static'
	option ipaddr '127.0.0.1'
	option netmask '255.0.0.0'

config globals 'globals'
	option ula_prefix 'fd3c:e9f0:be74::/48'

config atm-bridge 'atm'
	option encaps 'llc'
	option payload 'bridged'
	option nameprefix 'dsl'
	option vci '36'
	option atmdev '0'
	option unit '0'
	option vpi '8'

config dsl 'dsl'
	option annex 'a'
	option xfer_mode 'atm'
	option line_mode 'adsl'
	option ds_snr_offset '0'

config interface 'lan'
	option type 'bridge'
	option ifname 'eth0'
	option proto 'static'
	option ipaddr '192.168.1.1'
	option netmask '255.255.255.0'
	option ip6assign '60'

config device 'lan_dev'
	option name 'eth0'
	option macaddr '08:02:8e:93:c2:39'

config device 'wan_dev'
	option name 'dsl0'
	option macaddr '08:02:8e:93:c2:3a'

config atm-bridge
	option encaps 'llc'
	option payload 'bridged'
	option nameprefix 'dsl'
	option vci '35'
	option vpi '8'
	option atmdev '0'
	option unit '1'

config interface 'adsl36'
	option proto 'none'
	option type 'bridge'
	option ifname 'dsl0 eth0.36'

config interface 'adsl35'
	option proto 'none'
	option type 'bridge'
	option ifname 'dsl1 eth0.35'