VPN Policy-Based Routing + Web UI -- Discussion

Stangri replied in another thread that the problem persists in 19.07.3 version too. So either wait or downgrade your version of luci-app-vpn-policy-routing to the suggested version ending in 71.

1 Like