Speedtest-netperf.sh errors on Raspberry Pi4

How do I find out what the errors were?

# speedtest-netperf.sh
2023-10-12 20:38:47 Starting speedtest for 60 seconds per transfer session.
Measure speed to netperf.bufferbloat.net (IPv4) while pinging gstatic.com.
Download and upload sessions are sequential, each with 5 simultaneous streams.
.....................................................................................................................................
WARNING: netperf returned errors. Results may be inaccurate!

 Download:   0.00 Mbps
  Latency: [in msec, 133 pings, 0.00% packet loss]
      Min:   2.772
    10pct:   3.417
   Median:   3.813
      Avg:   3.855
    90pct:   4.123
      Max:   9.663
 CPU Load: [in % busy (avg +/- std dev) @ avg frequency, 129 samples]
     cpu0:   0.8 +/-  0.8  @  781 MHz
     cpu1:   0.6 +/-  0.7  @  615 MHz
     cpu2:   0.6 +/-  0.6  @  669 MHz
     cpu3:   0.5 +/-  0.6  @  604 MHz
 Overhead: [in % used of total CPU available]
  netperf:   0.6
.....................................................................................................................................
WARNING: netperf returned errors. Results may be inaccurate!

   Upload:   0.00 Mbps
  Latency: [in msec, 134 pings, 0.00% packet loss]
      Min:   2.908
    10pct:   3.592
   Median:   3.837
      Avg:   3.906
    90pct:   4.065
      Max:   9.521
 CPU Load: [in % busy (avg +/- std dev) @ avg frequency, 129 samples]
     cpu0:   0.9 +/-  0.8  @  630 MHz
     cpu1:   0.7 +/-  0.7  @  612 MHz
     cpu2:   0.6 +/-  0.7  @  621 MHz
     cpu3:   0.6 +/-  0.6  @  605 MHz
 Overhead: [in % used of total CPU available]
  netperf:   0.6

The server side you're testing against has limited traffic quotas, once they're exceeded, they won't answer anymore. Pick a different (e.g. your own) endpoint to test against.