[Solved] Can't connect to router after installing OpenWrt

Router xiaomi/ax3200
all steps from manual https://openwrt.org/toh/xiaomi/ax3200 have been taken
after mtd -r write factory.bin firmware router does not allow connect via webbrowser at http://192.168.1. / ssh / telnet.
I'm new in openWRT - please tell me what is next steps?

Does your computer have an IP address from the router? How are you trying to connect to the router (physically -- wired or wifi)?

The Internet and system indicators are lit blue at the router
I expected that the router will provide a Wi-Fi connection just like it was on native firmware. But the wifi network did not appear
Can I connect to router physically throw LAN ports?

OpenWrt does not enable WiFi by default for security reasons.
Users need to enable it manually.
Connect to the router using a network cable.

If above is not a typo,
NB: The default IP to access router using OpenWrt is

thank you so much! now allow for me

You're welcome. :slight_smile:

If your problem is solved, please consider marking this topic as [Solved]. See How to mark a topic as [Solved] for a short how-to.

Thanks! :slight_smile: