Since openwrt v21 only work is i disable dnsmasq

i have dns server and is configured, but my local domains are only working if i do /etc/init.d/dnsmasq stop

how can i disable dnsmasq so it only use the local dns server?

1 Like

This topic was automatically closed 10 days after the last reply. New replies are no longer allowed.