Route does not work with OpenWrt router

Dear ulmwind,

Thank you four your advice.
I will check forwarding policy once again from the default setting.
This is a ipconfig from the controller(my pc)

Best regards
Byeon Seongsu

The OP has a Windows Ping General Failure. Why are most of these posts about troubleshooting OpenWrt?

Disable IPv6 in network options and try to ping RPi.

I've already mentioned it above.

1 Like