Problem in connect master wifi on relayd

I am using router as network extender option via relayd. I have a problem in the configuration below until the router will not connect to the wifinet1 network - br-lan default_radio0 does not get up ... How to make the router create a default_radio0 network despite the client not connected.

cat /etc/config/wireless

config wifi-device 'radio0'
	option type 'mac80211'
	option hwmode '11g'
	option htmode 'HT40'
	option txpower '18'
	option txpower_max '18'
	option band '2G'
	option channel '1'
	option path 'platform/ahb/18100000.wmac'

config wifi-iface 'default_radio0'
	option device 'radio0'
	option network 'lan'
	option mode 'ap'
	option encryption 'psk2'
	option wds '1'
	option ifname 'wlan0'
	option key ‚test123’
	option ssid 'RB_1’
	option disassoc_low_ack '0'

config wifi-iface 'wifinet1'
	option ssid 'RM_CLIENT’
	option device 'radio0'
	option mode 'sta'
	option key ‚test321’
	option network 'wwan'
	option encryption 'psk2'
	option ifname 'wlan-sta'
	option disassoc_low_ack '0'

cat /etc/config/network

config interface 'loopback'
	option ifname 'lo'
	option proto 'static'
	option ipaddr '127.0.0.1'
	option netmask '255.0.0.0'

config globals 'globals'
	option ula_prefix 'fd9b:286e:ddd5::/48'

config interface 'lan'
	option type 'bridge'
	option proto 'static'
	option netmask '255.255.255.0'
	option ip6assign '60'
	option hostname 'GL-AR150-d3d'
	option ipaddr '192.168.8.1'
	option ifname 'eth1 eth0'

config interface 'wan'
	option proto 'dhcp'
	option hostname 'GL-AR150-d3d'
	option force_link '1'

config interface 'guest'
	option ifname 'guest'
	option type 'bridge'
	option proto 'static'
	option ipaddr '192.168.9.1'
	option netmask '255.255.255.0'
	option ip6assign '60'

config interface 'wwan'
	option proto 'dhcp'
	option metric '20'

config interface 'stabridge'
	option proto 'relay'
	option force_link '1'
	list network 'lan'
	list network 'wwan'