OpenWrt/LEDE v17.01.6 service release

NOTE: 17.01.6 too large for Cisco Valet M10/Linksys E1000. Appears a JTAG would be needed - as TFTP doesn't appear properly configured from OEM. Haven't had success escaping/pausing the bootloader's sequence, either.