LAN hosts no longer receiving DHCPv6-PD from ISP

All the phones and computers on the LAN have stopped getting IPv6 addrs delegated by the ISP, so "no route to host" when trying to access IPv6 sites. The router running LEDE can access IPv6 web fine, however (after restarting firewall). Global ULA configured on the router is not getting passed down to LAN hosts either, so the problem seems to be with LEDE. What handles this functionality, dnsmasq or odhcpd? I have not explicitly configured odhcpd. I think I've opkg-upgraded odhcpd once and dnsmasq several times from TRUNK in the past few weeks, but this IPv6 issue has only cropped up since yesterday, possibly after what appeared to be a late-night outage (maintenance?) at the ISP end. I have rebooted the router and the modem, to no avail. I don't see any point of rebooting any LAN hosts since all of them are affected and the root cause seems upstream.

I don't see anything interesting in the syslog. How do I go about debugging this on LEDE?

#ip address
...
3: eth1: <BROADCAST,MULTICAST,UP,LOWER_UP> mtu 1500 qdisc fq_codel state UP group default qlen 1000
link/ether 6a:40:aa:a9:8b:2b brd ff:ff:ff:ff:ff:ff
inet 75.98.xx.xx/23 brd 75.98.xxx.255 scope global eth1
valid_lft forever preferred_lft forever
inet6 2400:xxxx:xxxx:xxxx:xxxxx:xxxx:xxxx:xxxx/128 scope global noprefixroute dynamic
valid_lft 344298sec preferred_lft 344298sec
inet6 fe80::c604:xxxx:xxxx:xxxx/64 scope link
valid_lft forever preferred_lft forever
13: br-lan: <BROADCAST,MULTICAST,UP,LOWER_UP> mtu 1500 qdisc noqueue state UP group default qlen 1000
link/ether 6a:40:aa:a9:8b:2c brd ff:ff:ff:ff:ff:ff
inet 10.1.1.253/16 brd 10.10.255.255 scope global br-lan
valid_lft forever preferred_lft forever
inet6 2701:xxxx:xxxx:xxxx::1/64 scope global noprefixroute dynamic
valid_lft 344299sec preferred_lft 344299sec
inet6 fd00:db80:0::1/64 scope global noprefixroute
valid_lft forever preferred_lft forever
inet6 fe80::c404:xxxx:xxxx:xxxx/64 scope link
valid_lft forever preferred_lft forever

#vi /etc/config/dhcp

config globals 'globals'
option ula_prefix fd00:db80::/48

config interface 'lan'
option type 'bridge'
option ifname 'eth0'
option proto 'static'
option ip6assign '60'
option ipaddr '10.1.1.253'
option netmask '255.255.0.0'

config interface 'wan6'
option _orig_ifname 'eth1'
option _orig_bridge 'false'
option ifname 'eth1'
option proto 'dhcpv6'
option reqaddress 'try'
option reqprefix 'auto'
option peerdns '0'

Found fix:
/etc/init.d/odhcpd restart