IPv6 not stable?

I have a TP-Link running latest openwrt behind ISP router which in bridged mode
I got issue that IPv6 is not working for all device, sometime PC got IPv6 but phone doesn't or opposite and it not alway active
If i turn connection off for few minute then turn it on, ipv6 is not working anymore
IPv6 is in relay mode, i did reboot the router manytime, everything else was unmodified

network config

config interface 'lan'
	option device 'br-lan'
	option proto 'static'
	option ipaddr '192.168.1.1'
	option netmask '255.255.255.0'
	list dns '8.8.8.8'
	list dns '8.8.4.4'
	option ip6assign '64'

config interface 'wan'
	option device 'eth0.2'
	option proto 'pppoe'
	option username 'username'
	option password 'password'
	option mtu '1492'
	option peerdns '0'
	list dns '8.8.8.8'
	list dns '8.8.4.4'
	option ipv6 'auto'

config interface 'wan6'
	option proto 'dhcpv6'
	option device '@wan'
	option reqaddress 'try'
	option reqprefix '64'
	option peerdns '0'
	list dns '2001:4860:4860::8888'
	list dns '2001:4860:4860::8844'

dhcp config

config dhcp 'lan'
	option interface 'lan'
	option start '100'
	option limit '150'
	option dhcpv4 'server'
	option force '1'
	list dhcp_option '6,8.8.8.8,8.8.4.4'
	option leasetime '5h'
	option ra 'relay'
	list ra_flags 'none'
	option dhcpv6 'relay'
	option ndp 'relay'

config dhcp 'wan'
	option interface 'wan'
	option ignore '1'
	option master '1'
	option ra 'relay'
	list ra_flags 'none'
	option dhcpv6 'relay'
	option ndp 'relay'

/etc/config$ ifstatus wan

{
	"up": true,
	"pending": false,
	"available": true,
	"autostart": true,
	"dynamic": false,
	"uptime": 1812,
	"l3_device": "pppoe-wan",
	"proto": "pppoe",
	"device": "eth0.2",
	"updated": [
		"addresses",
		"routes"
	],
	"metric": 0,
	"dns_metric": 0,
	"delegation": true,
	"ipv4-address": [
		{
			"address": "100.116.2.242",
			"mask": 32,
			"ptpaddress": "100.123.0.147"
		}
	],
	"ipv6-address": [
		{
			"address": "fe80::30c2:821d:a25f:81a9",
			"mask": 128
		}
	],
	"ipv6-prefix": [
		
	],
	"ipv6-prefix-assignment": [
		
	],
	"route": [
		{
			"target": "0.0.0.0",
			"mask": 0,
			"nexthop": "100.123.0.147",
			"source": "0.0.0.0/0"
		}
	],
	"dns-server": [
		"8.8.8.8",
		"8.8.4.4"
	],
	"dns-search": [
		
	],
	"neighbors": [
		
	],
	"inactive": {
		"ipv4-address": [
			
		],
		"ipv6-address": [
			
		],
		"route": [
			
		],
		"dns-server": [
			"210.245.1.254",
			"210.245.1.253"
		],
		"dns-search": [
			
		],
		"neighbors": [
			
		]
	},
	"data": {
		
	}
}

/etc/config$ ifstatus wan6

{
	"up": true,
	"pending": false,
	"available": true,
	"autostart": true,
	"dynamic": false,
	"uptime": 1860,
	"l3_device": "pppoe-wan",
	"proto": "dhcpv6",
	"device": "pppoe-wan",
	"metric": 0,
	"dns_metric": 0,
	"delegation": true,
	"ipv4-address": [
		
	],
	"ipv6-address": [
		{
			"address": "2405:4803:ee:9a4c:30c2:821d:a25f:81a9",
			"mask": 64,
			"preferred": 604773,
			"valid": 2591973
		}
	],
	"ipv6-prefix": [
		
	],
	"ipv6-prefix-assignment": [
		
	],
	"route": [
		{
			"target": "::",
			"mask": 0,
			"nexthop": "fe80::231:46ff:fe00:b7c6",
			"metric": 512,
			"valid": 1773,
			"source": "2405:4803:ee:9a4c:30c2:821d:a25f:81a9/64"
		}
	],
	"dns-server": [
		"2001:4860:4860::8888",
		"2001:4860:4860::8844"
	],
	"dns-search": [
		
	],
	"neighbors": [
		
	],
	"inactive": {
		"ipv4-address": [
			
		],
		"ipv6-address": [
			
		],
		"route": [
			
		],
		"dns-server": [
			
		],
		"dns-search": [
			
		],
		"neighbors": [
			
		]
	},
	"data": {
		
	}
}

/etc/config$ ip -6 rule

0:	from all lookup local 
32766:	from all lookup main 
4200000001:	from all iif lo lookup unspec 12
4200000005:	from all iif br-lan lookup unspec 12
4200000007:	from all iif eth0.2 lookup unspec 12
4200000008:	from all iif pppoe-wan lookup unspec 12
4200000008:	from all iif pppoe-wan lookup unspec 12
4200000008:	from all iif pppoe-wan lookup unspec 12

/etc/config$ ip -6 route show default table all
default from 2405:4803:ee:9a4c::/64 via fe80::231:46ff:fe00:b7c6 dev pppoe-wan metric 512
/etc/config$ logread | grep dhcp

Mon Oct 11 10:07:55 2021 daemon.info dnsmasq[993]: read /tmp/hosts/dhcp.cfg01411c - 0 addresses
Mon Oct 11 10:08:02 2021 user.notice ucitrack: Setting up /etc/config/network reload dependency on /etc/config/dhcp
Mon Oct 11 10:08:03 2021 user.notice ucitrack: Setting up /etc/config/dhcp reload dependency on /etc/config/odhcpd
Mon Oct 11 10:08:04 2021 user.notice ucitrack: Setting up /etc/config/system reload dependency on /etc/config/dhcp
Mon Oct 11 10:08:09 2021 daemon.err odhcpd[1272]: setsockopt(PACKET_ADD_MEMBERSHIP): Invalid argument
Mon Oct 11 10:08:09 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:10db:3fff:febf:cca6%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:08:09 2021 daemon.err odhcpd[1272]: setsockopt(PACKET_ADD_MEMBERSHIP): Invalid argument
Mon Oct 11 10:08:10 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:e5b4:c1e9:2485:6dd5%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:08:11 2021 daemon.err odhcpd[1272]: setsockopt(PACKET_ADD_MEMBERSHIP): Invalid argument
Mon Oct 11 10:08:13 2021 daemon.info dnsmasq-dhcp[2435]: DHCP, IP range 192.168.1.100 -- 192.168.1.249, lease time 5h
Mon Oct 11 10:08:13 2021 daemon.info dnsmasq[2435]: read /tmp/hosts/dhcp.cfg01411c - 1 addresses
Mon Oct 11 10:08:13 2021 daemon.info dnsmasq-dhcp[2435]: read /etc/ethers - 0 addresses
Mon Oct 11 10:08:13 2021 daemon.info dnsmasq[2435]: read /tmp/hosts/dhcp.cfg01411c - 1 addresses
Mon Oct 11 10:08:13 2021 daemon.info dnsmasq-dhcp[2435]: read /etc/ethers - 0 addresses
Mon Oct 11 10:08:14 2021 daemon.err odhcp6c[2228]: Failed to send SOLICIT message to ff02::1:2 (Operation not permitted)
Mon Oct 11 10:20:37 2021 daemon.err odhcpd[1272]: setsockopt(PACKET_ADD_MEMBERSHIP): Invalid argument
Mon Oct 11 10:21:04 2021 daemon.info dnsmasq-dhcp[2435]: DHCPREQUEST(br-lan) 192.168.1.197 38:d5:47:ca:c6:43
Mon Oct 11 10:21:04 2021 daemon.info dnsmasq-dhcp[2435]: DHCPACK(br-lan) 192.168.1.197 38:d5:47:ca:c6:43 DESKTOP-A6UCBU6
Mon Oct 11 10:21:05 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:255e:64d1:eb2e:826d%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:21:05 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:9c0c:ea49:82e5:969e%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:22:47 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:d6e6:b7ff:fe1a:9c87%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:22:48 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:b580:57d:5772:3fdc%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:22:48 2021 daemon.info dnsmasq-dhcp[2435]: DHCPDISCOVER(br-lan) d4:e6:b7:1a:9c:87
Mon Oct 11 10:22:48 2021 daemon.info dnsmasq-dhcp[2435]: DHCPOFFER(br-lan) 192.168.1.116 d4:e6:b7:1a:9c:87
Mon Oct 11 10:22:48 2021 daemon.info dnsmasq-dhcp[2435]: DHCPDISCOVER(br-lan) d4:e6:b7:1a:9c:87
Mon Oct 11 10:22:48 2021 daemon.info dnsmasq-dhcp[2435]: DHCPOFFER(br-lan) 192.168.1.116 d4:e6:b7:1a:9c:87
Mon Oct 11 10:22:48 2021 daemon.info dnsmasq-dhcp[2435]: DHCPREQUEST(br-lan) 192.168.1.116 d4:e6:b7:1a:9c:87
Mon Oct 11 10:22:48 2021 daemon.info dnsmasq-dhcp[2435]: DHCPACK(br-lan) 192.168.1.116 d4:e6:b7:1a:9c:87 Galaxy-J2-Pro
Mon Oct 11 10:24:46 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:b580:57d:5772:3fdc%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:27:38 2021 daemon.info dnsmasq-dhcp[2435]: DHCPREQUEST(br-lan) 192.168.1.197 38:d5:47:ca:c6:43
Mon Oct 11 10:27:38 2021 daemon.info dnsmasq-dhcp[2435]: DHCPACK(br-lan) 192.168.1.197 38:d5:47:ca:c6:43 DESKTOP-A6UCBU6
Mon Oct 11 10:27:38 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:255e:64d1:eb2e:826d%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:27:38 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:9c0c:ea49:82e5:969e%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:27:43 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:255e:64d1:eb2e:826d%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:27:43 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:9013:657e:4a8c:3f16%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:27:54 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:b580:57d:5772:3fdc%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:28:26 2021 daemon.info dnsmasq-dhcp[2435]: DHCPREQUEST(br-lan) 192.168.1.197 38:d5:47:ca:c6:43
Mon Oct 11 10:28:26 2021 daemon.info dnsmasq-dhcp[2435]: DHCPACK(br-lan) 192.168.1.197 38:d5:47:ca:c6:43 DESKTOP-A6UCBU6
Mon Oct 11 10:28:26 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:255e:64d1:eb2e:826d%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:28:26 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:9013:657e:4a8c:3f16%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:28:31 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:255e:64d1:eb2e:826d%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:28:31 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:6171:55e:b054:5a39%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:29:19 2021 daemon.info dnsmasq-dhcp[2435]: DHCPREQUEST(br-lan) 192.168.1.197 38:d5:47:ca:c6:43
Mon Oct 11 10:29:19 2021 daemon.info dnsmasq-dhcp[2435]: DHCPACK(br-lan) 192.168.1.197 38:d5:47:ca:c6:43 DESKTOP-A6UCBU6
Mon Oct 11 10:29:19 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:255e:64d1:eb2e:826d%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:29:19 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:6171:55e:b054:5a39%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:29:24 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:255e:64d1:eb2e:826d%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:29:24 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:adad:a647:312a:c50c%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:29:27 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:6171:55e:b054:5a39%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:29:27 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:6171:55e:b054:5a39%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:29:28 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:6171:55e:b054:5a39%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:29:30 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:6171:55e:b054:5a39%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:29:30 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:6171:55e:b054:5a39%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:29:31 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:6171:55e:b054:5a39%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:29:34 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:6171:55e:b054:5a39%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:29:34 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:6171:55e:b054:5a39%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:29:35 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:6171:55e:b054:5a39%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:29:42 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:6171:55e:b054:5a39%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:29:42 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:6171:55e:b054:5a39%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:29:43 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:6171:55e:b054:5a39%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:32:11 2021 daemon.info dnsmasq-dhcp[2435]: DHCPREQUEST(br-lan) 192.168.1.197 38:d5:47:ca:c6:43
Mon Oct 11 10:32:11 2021 daemon.info dnsmasq-dhcp[2435]: DHCPACK(br-lan) 192.168.1.197 38:d5:47:ca:c6:43 DESKTOP-A6UCBU6
Mon Oct 11 10:32:11 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:255e:64d1:eb2e:826d%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:32:11 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:adad:a647:312a:c50c%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:32:15 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:255e:64d1:eb2e:826d%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:32:15 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:51c0:e83d:a104:6bba%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:47:28 2021 daemon.err odhcpd[1272]: Failed to send to 2001:db80:0:10::1%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:47:28 2021 daemon.err odhcpd[1272]: Failed to send to 2001:db80:0:10::1%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:47:29 2021 daemon.err odhcpd[1272]: Failed to send to 2001:db80:0:10::1%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:48:46 2021 daemon.info dnsmasq-dhcp[2435]: DHCPREQUEST(br-lan) 192.168.1.237 12:db:3f:bf:cc:a6
Mon Oct 11 10:48:46 2021 daemon.info dnsmasq-dhcp[2435]: DHCPACK(br-lan) 192.168.1.237 12:db:3f:bf:cc:a6 OPPO-F7
Mon Oct 11 10:49:41 2021 daemon.info dnsmasq-dhcp[2435]: DHCPREQUEST(br-lan) 192.168.1.237 12:db:3f:bf:cc:a6
Mon Oct 11 10:49:41 2021 daemon.info dnsmasq-dhcp[2435]: DHCPACK(br-lan) 192.168.1.237 12:db:3f:bf:cc:a6 OPPO-F7
Mon Oct 11 10:50:13 2021 daemon.info dnsmasq-dhcp[2435]: DHCPREQUEST(br-lan) 192.168.1.237 12:db:3f:bf:cc:a6
Mon Oct 11 10:50:13 2021 daemon.info dnsmasq-dhcp[2435]: DHCPACK(br-lan) 192.168.1.237 12:db:3f:bf:cc:a6 OPPO-F7
Mon Oct 11 10:52:07 2021 daemon.info dnsmasq-dhcp[2435]: DHCPDISCOVER(br-lan) d4:e6:b7:1a:9c:87
Mon Oct 11 10:52:07 2021 daemon.info dnsmasq-dhcp[2435]: DHCPOFFER(br-lan) 192.168.1.116 d4:e6:b7:1a:9c:87
Mon Oct 11 10:52:07 2021 daemon.info dnsmasq-dhcp[2435]: DHCPREQUEST(br-lan) 192.168.1.116 d4:e6:b7:1a:9c:87
Mon Oct 11 10:52:07 2021 daemon.info dnsmasq-dhcp[2435]: DHCPACK(br-lan) 192.168.1.116 d4:e6:b7:1a:9c:87 Galaxy-J2-Pro
Mon Oct 11 10:52:11 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:f5c1:3248:92cb:cc66%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:52:12 2021 daemon.err odhcpd[1272]: Failed to send to 2405:4803:ee:9a4c:d6e6:b7ff:fe1a:9c87%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:52:24 2021 daemon.info dnsmasq-dhcp[2435]: DHCPREQUEST(br-lan) 192.168.1.237 12:db:3f:bf:cc:a6
Mon Oct 11 10:52:24 2021 daemon.info dnsmasq-dhcp[2435]: DHCPACK(br-lan) 192.168.1.237 12:db:3f:bf:cc:a6 OPPO-F7
Mon Oct 11 10:52:53 2021 daemon.err odhcpd[1272]: Failed to send to 2001:db80:0:10::1%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:52:54 2021 daemon.err odhcpd[1272]: Failed to send to 2001:db80:0:10::1%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:52:55 2021 daemon.err odhcpd[1272]: Failed to send to 2001:db80:0:10::1%wan@pppoe-wan (Bad file descriptor)
Mon Oct 11 10:53:22 2021 daemon.info dnsmasq-dhcp[2435]: DHCPREQUEST(br-lan) 192.168.1.237 12:db:3f:bf:cc:a6
Mon Oct 11 10:53:22 2021 daemon.info dnsmasq-dhcp[2435]: DHCPACK(br-lan) 192.168.1.237 12:db:3f:bf:cc:a6 OPPO-F7

I have the same problem, I think. I just installed on DAP-1330 last week and yesterday night my devices could not connect to the wi-fi network for a few hours. Once I got back on, I found both devices had expired IPv6 leases and active IPv4 leases.
The logs show the same error, every 16 seconds like clockwork.

Tue Oct 12 07:22:28 2021 daemon.err odhcpd[1375]: Failed to send to ff02::1%lan@wlan0 (Bad file descriptor)

Probably openwrt is not capable with pd /64, my isp only provide pd /64 and i can see that their modem split pd /64 to /60 using wide dhcp6c.
I'm currently using NAT6 and everything working fine

That sounds strange as /60 is larger than /64.
/60 prefix with only 60 fixed bits in address is 16x (4 bits) larger than a /64 with 64 fixed bits.

/60 prefix can be split into 16 /64 prefixes.

I'm not even sure, if i dial PPPoE on openwrt i only get a single 64 address, nothing else
Here the isp router config
#ONT/system/shell>ifconfig

br0       Link encap:Ethernet  HWaddr 5C:1A:6F:9F:98:0C
          inet addr:10.10.10.10  Bcast:0.0.0.0  Mask:255.255.255.0
          inet6 addr: fe80::1/64 Scope:Link
          inet6 addr: 2405:4803:fe3e:d700:5e1a:6fff:fe9f:980c/64 Scope:Global
          inet6 addr: fe80::5e1a:6fff:fe9f:980c/64 Scope:Link
          UP BROADCAST RUNNING MULTICAST  MTU:1500  Metric:1
          RX packets:6024392 errors:0 dropped:0 overruns:0 frame:0
          TX packets:1589696 errors:0 dropped:0 overruns:0 carrier:0
          collisions:0 txqueuelen:0
          RX bytes:1042883077 (994.5 MiB)  TX bytes:522140168 (497.9 MiB)

ppp0      Link encap:Point-to-Point Protocol
          inet addr:100.116.1.247  P-t-P:100.123.0.147  Mask:255.255.255.255
          inet6 addr: 2405:4803:ef:e7c:b92b:ec80:9072:76d8/64 Scope:Global
          inet6 addr: fe80::b92b:ec80:9072:76d8/10 Scope:Link
          UP POINTOPOINT RUNNING NOARP MULTICAST  MTU:1492  Metric:1
          RX packets:421 errors:0 dropped:0 overruns:0 frame:0
          TX packets:417 errors:0 dropped:0 overruns:0 carrier:0
          collisions:0 txqueuelen:100
          RX bytes:369373 (360.7 KiB)  TX bytes:56824 (55.4 KiB)

#ONT/system/shell>cat dhcpd6.conf

option dhcp6.name-servers fe80::1;
dhcpv6-lease-file-name "/tmp/dhcpd6.leases";
subnet6 2405:4803:fe3e:d700::/60 {
   default-lease-time 120;
   preferred-lifetime 60;
   prefix6 2405:4803:fe3e:d701:: 2405:4803:fe3e:d70f:: /64;
   range6 2405:4803:fe3e:d700::1  2405:4803:fe3e:d700:ffff:ffff:ffff:fffe;
}

#ONT/system/shell>cat radvd.conf

interface br0
{
  AdvSendAdvert on;
  AdvManagedFlag on;
  AdvOtherConfigFlag on;
  MaxRtrAdvInterval 600;
  MinRtrAdvInterval 200;
  AdvDefaultPreference low;
  AdvLinkMTU 1492;
  prefix 2405:4803:fe3e:d700::/64
  {
    AdvOnLink on;
    AdvAutonomous on;
    AdvRouterAddr off;
    AdvPreferredLifetime 18000;
    AdvValidLifetime 18000;
  };
};

To me that part looks like it gets a /60 from ISP, keeps one /64 for itself (d700), and defines 15x /64 prefixes d701-d70f for downstream.

Sounds like the ISP might use a separate prefix for the pppoe tunnel (2405:4803:ef:e7c:), and get a routable /60 for the downstream LAN. (Similar style as with many 6in4 tunnel providers like he.net)

Does anyone have info to share or a solution to this issue? I've seen multiple threads about it with no solution path!