IPv6: MLD: clamping QRV from 1 to 2!

My kernel log is filled with this message as or late, what does it mean? Is it something I should worry about?

I'm getting the same thing..

I was getting same entry in system log continuously every 6 seconds
What I did was this
Go to Network => Firewall from top navigation bar
then go to Traffic Rules tab
Here find rule Allow-MLD,
click Edit
then change options to same as in this image

then click Save and then click Save & Apply