How to install the 'ProFTPd' on OpenWrt?

Hi.

On the OpenWRT version 18.06.1,
I'd like to install ProFTPd (not vsftpd) since MLSD command supported.
My question is...
how to install the ProFTPd on OpenWRT 18.06.1?(opkg saying cannot found the package)

Please advice me.

Thank you in advance.

There is no package called ProFTPd available in the OpenWrt repositories.

1 Like

Okay...thanks...sad. :frowning: