How can i enable wps on v21 wifi linksys wrt?

before, i had to enable like this:

opkg remove wpad-mini wpad-basic
opkg install wpad hostapd-utils

but now, this is replaced with : But that file is already provided by package * wpad-basic-wolfssl

remove wpad-basic-wolfssl and install wpad-wolfssl ?

Yes, that's correct.

This topic was automatically closed 10 days after the last reply. New replies are no longer allowed.