Error in Openwrt OpenVPN

I I installed openVPN and get it up-and-running.
In my logfile is see a lot of warnings:

AEAD Decrypt error: bad packet ID (may be a replay): [ #22475 ] -- see the man page entry for --no-replay and --replay-window for more info or silence this warning with --mute-replay-warnings

How to mute these warnings?
Tried it to type it in the OVPN file, no succes
Tried OPENVPN_OPTS --mute-replay-warnings in terminal, no succes

any solution?

It's even better to fix that error instead of suppressing it.

Set the option mssfix in your ovpn config. I believe there 69 bytes of overhead using a TUN style tunnel over UDP, so the mssfix option should be set to your MTU value minus the 69 bytes of overhead.

For more information about MTU and tunnel overhead you can Google that stuff. It's not hard to find.

Edit: not sure about the 69 bytes but anyway check this website: https://www.sonassi.com/help/troubleshooting/setting-correct-mtu-for-openvpn

Thanks for the link.
Did several pings and found out @1370 I received the package.
Filled in 1370 in the OPVN file in: mssfix and restarted openVPN.
Still getting this same error

If the ping worked with a size of 1370, than you forgot to subtract 40 bytes for the mssfix value. Should 1330 in this case. If you still get that error just subtract an additional 10 byte and repeat it till the error is gone.

in my OVPN file i have:

tun-mtu 1500
tun-mtu-extra 32
mssfix 1450

tried several settings but still getting these errors.
I also changed the DNS server from Google one to the DNS provided by the VPN provider