Enabling ssh in vocore2

How to enable ssh in vocore2.As i am using c-kermit to transfer files.
Iam trying to send files to vocore/tmp folder using ssh but it was showing error ie.,network is unreachable.
so please help me with this.

ssh is enabled by default in the openwrt images, if you're using something else, you're on your own,
or asking in the wrong forum.