Don't start cron at startup

Hi,

I would like cron not to start at startup, only to start when I start it manually.
How can I do that?

Thanks
Pierre.

/etc/init.d/cron disable

1 Like