Can't make GUEST VLAN to work

Hi!
I have a system running without VLAN's and it's working fine...but I need to add a new VLAN and I can't make it work.
My system contains:

  • Router running pfsense
  • two managed switchs between router and the first OpenWRT. All ports in both switchs are configured with VLAN ID 1 as untagged (and PVID) and VLAN 30 tagged.
  • I have two Xiaomi AX3600 with oprnWRT, both running in 'dumb ap' mode. Only one is wired to swtich using LAN1 port (other ports not used).
  • The second AX3600 is connected using mesh and batman. This setup is working.

What I have tried, without success: create a VLAN in "Devices". This VLAN has ID 30 and base device as LAN1.
Then, created a device called "Visitantes" (means GUEST in portuguese) and used the previous created VLAN (called br-vlan.30), using DHCP Client as protocol.
At this point, the interface is getting UP and getting the correct IP from my pfsense (network 192.168.30.X, while the untagged network is 192.168.22.X). This is ok.
Then I create a wifi network and use "Visitantes" as interface. The problem starts here.....I can connect toi this wifi network, but I can't get any IP address from my router (and the interface itself on openwrt do get an IP from this DHCP on pfsense, so it's not switch/cabling miss configuration). I just can't get any configuration from wifi network, even if I set manuall IP on any client.

Also, I've notice that after some minutes, openwrt starts to gett busy and slow, which I think It's a sign of any network loop or something like this, but I could not get what's the problem.

I already tried somethinf different: https://www.youtube.com/watch?v=2R40KE9aUz4
But I could not get my VLAN to work this way....my openwrt doesn't even get IP from DHCP using this method.

Any tips on how to solve this?

PS: All my tests are done in the first AX3600, the one wired to router. I'm just ignoring the second one (mesh) for the time.


Relevant configs:
network:


config interface 'loopback'
	option device 'lo'
	option proto 'static'
	option ipaddr '127.0.0.1'
	option netmask '255.0.0.0'

config globals 'globals'
	option ula_prefix 'fd6c:edfc:e1f1::/48'

config device
	option name 'br-lan'
	option type 'bridge'
	list ports 'bat0'
	list ports 'lan1'
	list ports 'lan2'
	list ports 'lan3'

config interface 'lan'
	option device 'br-lan'
	option proto 'static'
	option ipaddr '192.168.22.6'
	option netmask '255.255.255.0'
	option ip6assign '60'
	option gateway '192.168.22.1'
	list dns '192.168.22.1'
	list dns '1.1.1.1'
	list dns '8.8.8.8'
	option delegate '0'

config interface 'bat0'
	option proto 'batadv'
	option routing_algo 'BATMAN_IV'
	option bridge_loop_avoidance '1'
	option gw_mode 'server'
	option hop_penalty '30'
	option delegate '0'
	option bonding '1'

config interface 'batmesh1'
	option proto 'batadv_hardif'
	option master 'bat0'
	option delegate '0'

config interface 'batmesh2'
	option proto 'batadv_hardif'
	option master 'bat0'
	option delegate '0'

config device
	option type '8021q'
	option ifname 'br-lan'
	option vid '30'
	option name 'br-lan.30'
	option acceptlocal '1'
	option ipv6 '0'

config interface 'Visitantes'
	option proto 'dhcp'
	option device 'br-lan.30'


wireless:


config wifi-device 'radio0'
	option type 'mac80211'
	option path 'soc/20000000.pci/pci0000:00/0000:00:00.0/0000:01:00.0'
	option channel '36'
	option band '5g'
	option htmode 'VHT40'
	option cell_density '0'
	option disabled '1'

config wifi-device 'radio1'
	option type 'mac80211'
	option path 'platform/soc/c000000.wifi'
	option channel '40'
	option band '5g'
	option htmode 'HE80'
	option cell_density '0'

config wifi-iface 'default_radio1'
	option device 'radio1'
	option network 'lan'
	option mode 'ap'
	option ssid 'Skynet_5G'
	option encryption 'psk2'
	option key 'redacted'
	option ieee80211r '1'
	option mobility_domain '129F'
	option ft_over_ds '0'
	option ft_psk_generate_local '1'

config wifi-device 'radio2'
	option type 'mac80211'
	option path 'platform/soc/c000000.wifi+1'
	option channel '1'
	option band '2g'
	option htmode 'HE40'
	option cell_density '0'

config wifi-iface 'default_radio2'
	option device 'radio2'
	option network 'lan'
	option mode 'ap'
	option ssid 'Skynet'
	option encryption 'psk2'
	option key 'redacted'
	option ieee80211r '1'
	option mobility_domain '128F'
	option ft_over_ds '0'
	option ft_psk_generate_local '1'

config wifi-iface 'wifinet2'
	option device 'radio1'
	option mode 'mesh'
	option encryption 'sae'
	option mesh_id 'skymesh-1'
	option mesh_fwding '0'
	option mesh_rssi_threshold '0'
	option key 'redacted'
	option time_advertisement '2'
	option network 'batmesh1'

config wifi-iface 'wifinet3'
	option device 'radio2'
	option mode 'mesh'
	option encryption 'sae'
	option mesh_id 'skymesh-2'
	option mesh_fwding '0'
	option mesh_rssi_threshold '0'
	option key 'redacted'
	option time_advertisement '2'
	option network 'batmesh2'

config wifi-iface 'wifinet4'
	option device 'radio2'
	option mode 'ap'
	option ssid 'Jonis_Visitantes'
	option encryption 'psk2'
	option key 'redacted'
	option network 'Visitantes'


1 Like

Please add missing info, your cutouts present no immediate problem to solve.

Please connect to your OpenWrt device using ssh and copy the output of the following commands and post it here using the "Preformatted text </> " button:
grafik
Remember to redact passwords, MAC addresses and any public IP addresses you may have:

ubus call system board
cat /etc/config/network
cat /etc/config/wireless
cat /etc/config/dhcp
cat /etc/config/firewall
2 Likes
root@SkyRouter-1:~# ubus call system board
{
        "kernel": "5.15.150",
        "hostname": "SkyRouter-1",
        "system": "ARMv8 Processor rev 4",
        "model": "Xiaomi AX3600",
        "board_name": "xiaomi,ax3600",
        "rootfs_type": "squashfs",
        "release": {
                "distribution": "OpenWrt",
                "version": "23.05.3",
                "revision": "r23809-234f1a2efa",
                "target": "ipq807x/generic",
                "description": "OpenWrt 23.05.3 r23809-234f1a2efa"
        }
}
root@SkyRouter-1:~# cat /etc/config/network

config interface 'loopback'
        option device 'lo'
        option proto 'static'
        option ipaddr '127.0.0.1'
        option netmask '255.0.0.0'

config globals 'globals'
        option ula_prefix 'fd6c:edfc:e1f1::/48'

config device
        option name 'br-lan'
        option type 'bridge'
        list ports 'bat0'
        list ports 'lan1'
        list ports 'lan2'
        list ports 'lan3'

config interface 'lan'
        option device 'br-lan'
        option proto 'static'
        option ipaddr '192.168.22.6'
        option netmask '255.255.255.0'
        option ip6assign '60'
        option gateway '192.168.22.1'
        list dns '192.168.22.1'
        list dns '1.1.1.1'
        list dns '8.8.8.8'
        option delegate '0'

config interface 'bat0'
        option proto 'batadv'
        option routing_algo 'BATMAN_IV'
        option bridge_loop_avoidance '1'
        option gw_mode 'server'
        option hop_penalty '30'
        option delegate '0'
        option bonding '1'

config interface 'batmesh1'
        option proto 'batadv_hardif'
        option master 'bat0'
        option delegate '0'

config interface 'batmesh2'
        option proto 'batadv_hardif'
        option master 'bat0'
        option delegate '0'

config device
        option type '8021q'
        option ifname 'br-lan'
        option vid '30'
        option name 'br-lan.30'
        option acceptlocal '1'
        option ipv6 '0'

config interface 'Visitantes'
        option proto 'dhcp'
        option device 'br-lan.30'

root@SkyRouter-1:~# cat /etc/config/wireless

config wifi-device 'radio0'
        option type 'mac80211'
        option path 'soc/20000000.pci/pci0000:00/0000:00:00.0/0000:01:00.0'
        option channel '36'
        option band '5g'
        option htmode 'VHT40'
        option cell_density '0'
        option disabled '1'

config wifi-device 'radio1'
        option type 'mac80211'
        option path 'platform/soc/c000000.wifi'
        option channel '40'
        option band '5g'
        option htmode 'HE80'
        option cell_density '0'

config wifi-iface 'default_radio1'
        option device 'radio1'
        option network 'lan'
        option mode 'ap'
        option ssid 'Skynet_5G'
        option encryption 'psk2'
        option key 'redacted'
        option ieee80211r '1'
        option mobility_domain '129F'
        option ft_over_ds '0'
        option ft_psk_generate_local '1'

config wifi-device 'radio2'
        option type 'mac80211'
        option path 'platform/soc/c000000.wifi+1'
        option channel '1'
        option band '2g'
        option htmode 'HE40'
        option cell_density '0'

config wifi-iface 'default_radio2'
        option device 'radio2'
        option network 'lan'
        option mode 'ap'
        option ssid 'Skynet'
        option encryption 'psk2'
        option key 'redacted'
        option ieee80211r '1'
        option mobility_domain '128F'
        option ft_over_ds '0'
        option ft_psk_generate_local '1'

config wifi-iface 'wifinet2'
        option device 'radio1'
        option mode 'mesh'
        option encryption 'sae'
        option mesh_id 'skymesh-1'
        option mesh_fwding '0'
        option mesh_rssi_threshold '0'
        option key 'redacted'
        option time_advertisement '2'
        option network 'batmesh1'

config wifi-iface 'wifinet3'
        option device 'radio2'
        option mode 'mesh'
        option encryption 'sae'
        option mesh_id 'skymesh-2'
        option mesh_fwding '0'
        option mesh_rssi_threshold '0'
        option key 'redacted'
        option time_advertisement '2'
        option network 'batmesh2'

config wifi-iface 'wifinet4'
        option device 'radio2'
        option mode 'ap'
        option ssid 'Jonis_Visitantes'
        option encryption 'psk2'
        option key 'redacted'
        option network 'Visitantes'
        option disabled '1'

root@SkyRouter-1:~# cat /etc/config/dhcp

config dnsmasq
        option domainneeded '1'
        option boguspriv '1'
        option filterwin2k '0'
        option localise_queries '1'
        option rebind_protection '1'
        option rebind_localhost '1'
        option local '/lan/'
        option domain 'lan'
        option expandhosts '1'
        option nonegcache '0'
        option cachesize '1000'
        option authoritative '1'
        option readethers '1'
        option leasefile '/tmp/dhcp.leases'
        option resolvfile '/tmp/resolv.conf.d/resolv.conf.auto'
        option nonwildcard '1'
        option localservice '1'
        option ednspacket_max '1232'
        option filter_aaaa '0'
        option filter_a '0'

config dhcp 'lan'
        option interface 'lan'
        option start '100'
        option limit '150'
        option leasetime '12h'
        option dhcpv4 'server'
        option ignore '1'

config odhcpd 'odhcpd'
        option maindhcp '0'
        option leasefile '/tmp/hosts/odhcpd'
        option leasetrigger '/usr/sbin/odhcpd-update'
        option loglevel '4'

root@SkyRouter-1:~# cat /etc/config/firewall

config defaults
        option input 'ACCEPT'
        option output 'ACCEPT'
        option forward 'ACCEPT'
        option synflood_protect '1'
2 Likes
config interface 'Visitantes'
	option proto 'dhcp'
	option device 'br-lan.30'

You are running DHCP client where DHCP server for your guests should be.
Check through https://openwrt.org/docs/guide-user/network/wifi/guestwifi/guest-wlan
And add missing pieces.

Nops, the DHCP for the clients are in pfsense router, on vlan 30. This interface "Visitantes" is getting IP from that DHCP server.
I'm using "DHCP Client" just to make sure that my openwrt is reaching my DHCP Server (on PfSense router), but I already tried setting static IP here, same problem.
I don't want to openwrt providing IP to my clients, but my router, on both VLAN's (1(untagged, LAN) and 30(tagged, Visitantes))

1 Like

hi @jmaurin
since batman and normal wifi using same radio, and on top of this, batman use bonding ... there is possibility that this is combination which hostapd could not handle

best approach, from my pont of view, to delete all batnam instances and try wifi lan and wifi vlan30 without batman interference

Ok, I did my home work, started from scratch and followed by opernwrt wiki page: [OpenWrt Wiki] B.A.T.M.A.N. / batman-adv

Now I have everything working, both networks (mine and guest) in both access points getting DHCP from my pfsense.

Now I'm having another issue that I could not find reason for: after a while (somethimes 20 minutes, sometimes 15), I get disconnected from my mesh AP. In both AP's, I have 3x SSIDs: 1=Skynet (attached do LAN interface), 2=Skynet_5G (attached to same LAN interface), 3=Guest (attached to GUEST interface).

All three are working and getting IP's from their range (Skynet and Skynet_5G from same network).....but, sometimes, when someone connect to Skynet and I'm connected to Skynet_5G, both simple drops connections (and Guest too)....but the accesspoint itself still accessible by network (ip on interface LAN).
If I wait 2 or 3 minutes, everything works again (without reboot) and I can connect on any network withour problem.
Any tips how to start digging into this?

Thisi s the last log:

Fri Aug  9 23:39:06 2024 user.notice ucitrack: Setting up /etc/config/qos reload dependency on /etc/config/firewall
Fri Aug  9 23:39:06 2024 user.notice ucitrack: Setting up /etc/config/miniupnpd reload dependency on /etc/config/firewall
Fri Aug  9 23:39:06 2024 user.notice ucitrack: Setting up /etc/config/odhcpd reload dependency on /etc/config/dhcp
Fri Aug  9 23:39:06 2024 user.notice ucitrack: Setting up non-init /etc/config/fstab reload handler: /sbin/block mount
Fri Aug  9 23:39:06 2024 user.notice ucitrack: Setting up /etc/config/system reload trigger for non-procd /etc/init.d/led
Fri Aug  9 23:39:06 2024 user.notice ucitrack: Setting up /etc/config/luci_statistics reload dependency on /etc/config/system
Fri Aug  9 23:39:06 2024 daemon.warn netifd: You have delegated IPv6-prefixes but haven't assigned them to any interface. Did you forget to set option ip6assign on your lan-interfaces?
Fri Aug  9 23:39:06 2024 user.notice ucitrack: Setting up /etc/config/dhcp reload dependency on /etc/config/system
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.886107] br-lan: port 1(lan1) entered blocking state
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.886153] br-lan: port 1(lan1) entered disabled state
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.890477] device lan1 entered promiscuous mode
Fri Aug  9 23:39:06 2024 daemon.notice netifd: Interface 'lan' is enabled
Fri Aug  9 23:39:06 2024 daemon.notice netifd: Interface 'lan' is setting up now
Fri Aug  9 23:39:06 2024 daemon.notice netifd: Interface 'lan' is now up
Fri Aug  9 23:39:06 2024 daemon.info dnsmasq[1]: reading /tmp/resolv.conf.d/resolv.conf.auto
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.902981] br-lan: port 2(br-lan.1) entered blocking state
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.903032] br-lan: port 2(br-lan.1) entered disabled state
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.909112] br-lan: port 2(br-lan.1) entered blocking state
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.912934] br-lan: port 2(br-lan.1) entered disabled state
Fri Aug  9 23:39:06 2024 daemon.info dnsmasq[1]: using nameserver 192.168.22.1#53
Fri Aug  9 23:39:06 2024 daemon.info dnsmasq[1]: using nameserver 1.1.1.1#53
Fri Aug  9 23:39:06 2024 daemon.info dnsmasq[1]: using nameserver 8.8.8.8#53
Fri Aug  9 23:39:06 2024 daemon.info dnsmasq[1]: using only locally-known addresses for test
Fri Aug  9 23:39:06 2024 daemon.info dnsmasq[1]: using only locally-known addresses for onion
Fri Aug  9 23:39:06 2024 daemon.info dnsmasq[1]: using only locally-known addresses for localhost
Fri Aug  9 23:39:06 2024 daemon.info dnsmasq[1]: using only locally-known addresses for local
Fri Aug  9 23:39:06 2024 daemon.info dnsmasq[1]: using only locally-known addresses for invalid
Fri Aug  9 23:39:06 2024 daemon.info dnsmasq[1]: using only locally-known addresses for bind
Fri Aug  9 23:39:06 2024 daemon.info dnsmasq[1]: using only locally-known addresses for lan
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.920373] br-lan: port 2(br-lan.1) entered blocking state
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.924047] br-lan: port 2(br-lan.1) entered disabled state
Fri Aug  9 23:39:06 2024 daemon.notice netifd: Interface 'guest' is enabled
Fri Aug  9 23:39:06 2024 daemon.notice netifd: Interface 'guest' is setting up now
Fri Aug  9 23:39:06 2024 daemon.notice netifd: Interface 'guest' is now up
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.935642] br-lan: port 2(br-lan.30) entered blocking state
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.935697] br-lan: port 2(br-lan.30) entered disabled state
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.942176] br-lan: port 2(br-lan.30) entered blocking state
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.946737] br-lan: port 2(br-lan.30) entered disabled state
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.952897] br-lan: port 2(br-lan.30) entered blocking state
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.958073] br-lan: port 2(br-lan.30) entered disabled state
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.969360] br-lan: port 2(lan2) entered blocking state
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.969409] br-lan: port 2(lan2) entered disabled state
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.974668] device lan2 entered promiscuous mode
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.983707] br-lan: port 3(lan3) entered blocking state
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.984284] br-lan: port 3(lan3) entered disabled state
Fri Aug  9 23:39:06 2024 kern.info kernel: [   13.989520] device lan3 entered promiscuous mode
Fri Aug  9 23:39:06 2024 daemon.notice netifd: Interface 'bat0' is setting up now
Fri Aug  9 23:39:06 2024 daemon.notice netifd: Interface 'loopback' is enabled
Fri Aug  9 23:39:06 2024 daemon.notice netifd: Interface 'loopback' is setting up now
Fri Aug  9 23:39:06 2024 daemon.notice netifd: Interface 'loopback' is now up
Fri Aug  9 23:39:06 2024 daemon.notice netifd: Network device 'lo' link is up
Fri Aug  9 23:39:06 2024 daemon.notice netifd: Interface 'loopback' has link connectivity
Fri Aug  9 23:39:07 2024 daemon.notice netifd: radio2 (2384): WARNING: Variable 'data' does not exist or is not an array/object
Fri Aug  9 23:39:07 2024 daemon.notice netifd: radio1 (2382): WARNING: Variable 'data' does not exist or is not an array/object
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.110156] 8021q: adding VLAN 0 to HW filter on device bat0
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.112258] br-lan: port 4(bat0.1) entered blocking state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.114899] br-lan: port 4(bat0.1) entered disabled state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.120508] device bat0.1 entered promiscuous mode
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.125573] device bat0 entered promiscuous mode
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.130686] br-lan: port 4(bat0.1) entered blocking state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.135039] br-lan: port 4(bat0.1) entered listening state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.146853] br-lan: port 5(bat0.30) entered blocking state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.146901] br-lan: port 5(bat0.30) entered disabled state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.151516] device bat0.30 entered promiscuous mode
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.156917] br-lan: port 5(bat0.30) entered blocking state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.161497] br-lan: port 5(bat0.30) entered listening state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.171779] br-lan: port 6(br-lan.1) entered blocking state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.172516] br-lan: port 6(br-lan.1) entered disabled state
Fri Aug  9 23:39:07 2024 daemon.notice procd: /etc/rc.d/S96led: setting up led WAN
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.179656] br-lan: port 6(br-lan.1) entered blocking state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.183629] br-lan: port 6(br-lan.1) entered disabled state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.190134] br-lan: port 6(br-lan.1) entered blocking state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.194768] br-lan: port 6(br-lan.1) entered disabled state
Fri Aug  9 23:39:07 2024 daemon.notice hostapd: Set new config for phy phy2:
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.201047] br-lan: port 6(br-lan.30) entered blocking state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.205884] br-lan: port 6(br-lan.30) entered disabled state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.212617] br-lan: port 6(br-lan.30) entered blocking state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.217492] br-lan: port 6(br-lan.30) entered disabled state
Fri Aug  9 23:39:07 2024 daemon.notice hostapd: Set new config for phy phy1:
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.224562] br-lan: port 6(br-lan.30) entered blocking state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.228769] br-lan: port 6(br-lan.30) entered disabled state
Fri Aug  9 23:39:07 2024 daemon.notice wpa_supplicant[1686]: Set new config for phy phy2
Fri Aug  9 23:39:07 2024 daemon.notice netifd: Network device 'bat0' link is up
Fri Aug  9 23:39:07 2024 daemon.notice netifd: VLAN 'bat0.1' link is up
Fri Aug  9 23:39:07 2024 daemon.notice netifd: VLAN 'bat0.30' link is up
Fri Aug  9 23:39:07 2024 daemon.notice wpa_supplicant[1686]: Set new config for phy phy1
Fri Aug  9 23:39:07 2024 daemon.notice netifd: Interface 'bat0' is now up
Fri Aug  9 23:39:07 2024 daemon.info procd: - init complete -
Fri Aug  9 23:39:07 2024 daemon.notice wpa_supplicant[1686]: Set new config for phy phy1
Fri Aug  9 23:39:07 2024 daemon.notice wpa_supplicant[1686]: Set new config for phy phy2
Fri Aug  9 23:39:07 2024 daemon.notice hostapd: Set new config for phy phy1: /var/run/hostapd-phy1.conf
Fri Aug  9 23:39:07 2024 daemon.notice hostapd: Restart interface for phy phy1
Fri Aug  9 23:39:07 2024 daemon.notice hostapd: Configuration file: data: driver=nl80211 logger_syslog=127 logger_syslog_level=2 logger_stdout=127 logger_stdout_level=2 hw_mode=a beacon_int=100 chanlist=40 noscan=1 tx_queue_data2_burst=2.0 #num_global_macaddr=1 ieee80211n=1 ht_coex=0 ht_capab=[HT40-][LDPC][SHORT-GI-20][SHORT-GI-40][TX-STBC][RX-STBC1][MAX-AMSDU-7935][DSSS_CCK-40] ieee80211ac=1 vht_oper_chwidth=1 vht_oper_centr_freq_seg0_idx=42 vht_capab=[RXLDPC][SHORT-GI-80][TX-STBC-2BY1][SU-BEAMFORMER][SU-BEAMFORMEE][MU-BEAMFORMER][MU-BEAMFORMEE][RX-ANTENNA-PATTERN][TX-ANTENNA-PATTERN][RX-STBC-1][SOUNDING-DIMENSION-4][BF-ANTENNA-4][MAX-MPDU-11454][MAX-A-MPDU-LEN-EXP7] ieee80211ax=1 he_oper_chwidth=1 he_oper_centr_freq_seg0_idx=42 he_su_beamformer=1 he_su_beamformee=1 he_mu_beamformer=1 he_bss_color=128 he_spr_sr_control=3 he_default_pe_duration=4 he_rts_threshold=1023 he_mu_edca_qos_info_param_count=0 he_mu_edca_qos_info_q_ack=0 he_mu_edca_qos_info_queue_request=0 he_mu_edca_qos_info_txop_request=0 he_mu_edca_ac_be_aifsn=8 he_
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.899984] br-lan: port 6(phy1-ap0) entered blocking state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.900029] br-lan: port 6(phy1-ap0) entered disabled state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.904623] device phy1-ap0 entered promiscuous mode
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.910104] br-lan: port 6(phy1-ap0) entered blocking state
Fri Aug  9 23:39:07 2024 kern.info kernel: [   14.915136] br-lan: port 6(phy1-ap0) entered listening state
Fri Aug  9 23:39:07 2024 daemon.warn hostapd: nl80211: Failed to add interface phy1-ap0 into bridge br-lan: Resource busy
Fri Aug  9 23:39:08 2024 daemon.notice netifd: Network device 'phy1-ap0' link is up
Fri Aug  9 23:39:08 2024 kern.info kernel: [   15.447101] IPv6: ADDRCONF(NETDEV_CHANGE): phy1-ap0: link becomes ready
Fri Aug  9 23:39:08 2024 daemon.notice hostapd: phy1-ap0: interface state UNINITIALIZED->ENABLED
Fri Aug  9 23:39:08 2024 daemon.notice hostapd: phy1-ap0: AP-ENABLED
Fri Aug  9 23:39:08 2024 daemon.notice netifd: Interface 'nwi_mesh0' is enabled
Fri Aug  9 23:39:08 2024 daemon.notice netifd: Interface 'nwi_mesh0' is disabled
Fri Aug  9 23:39:08 2024 daemon.notice netifd: Interface 'nwi_mesh0' is enabled
Fri Aug  9 23:39:08 2024 daemon.notice hostapd: Set new config for phy phy2: /var/run/hostapd-phy2.conf
Fri Aug  9 23:39:08 2024 daemon.notice hostapd: Restart interface for phy phy2
Fri Aug  9 23:39:08 2024 daemon.notice wpa_supplicant[1686]: Set new config for phy phy1
Fri Aug  9 23:39:15 2024 kern.info kernel: [   22.246288] br-lan: port 5(bat0.30) entered learning state
Fri Aug  9 23:39:15 2024 kern.info kernel: [   22.246403] br-lan: port 4(bat0.1) entered learning state
Fri Aug  9 23:39:16 2024 kern.info kernel: [   23.526282] br-lan: port 6(phy1-ap0) entered learning state
Fri Aug  9 23:39:23 2024 kern.info kernel: [   30.566286] br-lan: port 4(bat0.1) entered forwarding state
Fri Aug  9 23:39:23 2024 kern.info kernel: [   30.566341] br-lan: topology change detected, propagating
Fri Aug  9 23:39:23 2024 kern.info kernel: [   30.570750] br-lan: port 5(bat0.30) entered forwarding state
Fri Aug  9 23:39:23 2024 kern.info kernel: [   30.576237] br-lan: topology change detected, propagating
Fri Aug  9 23:39:23 2024 daemon.notice netifd: bridge 'br-lan' link is up
Fri Aug  9 23:39:23 2024 daemon.notice netifd: VLAN 'br-lan.1' link is up
Fri Aug  9 23:39:23 2024 daemon.notice netifd: Interface 'lan' has link connectivity
Fri Aug  9 23:39:23 2024 daemon.notice netifd: VLAN 'br-lan.30' link is up
Fri Aug  9 23:39:23 2024 daemon.notice netifd: Interface 'guest' has link connectivity
Fri Aug  9 23:39:23 2024 kern.info kernel: [   30.582452] IPv6: ADDRCONF(NETDEV_CHANGE): br-lan.1: link becomes ready
Fri Aug  9 23:39:23 2024 kern.info kernel: [   30.587463] IPv6: ADDRCONF(NETDEV_CHANGE): br-lan.30: link becomes ready
Fri Aug  9 23:39:24 2024 kern.info kernel: [   31.856286] br-lan: port 6(phy1-ap0) entered forwarding state
Fri Aug  9 23:39:24 2024 kern.info kernel: [   31.856336] br-lan: topology change detected, propagating
Fri Aug  9 23:39:26 2024 kern.info kernel: [   33.126325] l11: disabling
Fri Aug  9 23:39:37 2024 daemon.notice netifd: radio2 (2384): Command failed: ubus call hostapd config_set { "phy": "phy2", "config":"/var/run/hostapd-phy2.conf", "prev_config": "/var/run/hostapd-phy2.conf.prev"} (Request timed out)
Fri Aug  9 23:39:37 2024 daemon.notice netifd: radio2 (2384): Device setup failed: HOSTAPD_START_FAILED
Fri Aug  9 23:39:37 2024 daemon.notice netifd: Wireless device 'radio2' set retry=0
Fri Aug  9 23:39:38 2024 daemon.notice hostapd: Configuration file: data: driver=nl80211 logger_syslog=127 logger_syslog_level=2 logger_stdout=127 logger_stdout_level=2 hw_mode=g supported_rates=60 90 120 180 240 360 480 540 basic_rates=60 120 240 beacon_int=100 chanlist=1 #num_global_macaddr=1 ieee80211n=1 ht_coex=0 ht_capab=[HT40+][LDPC][SHORT-GI-20][SHORT-GI-40][TX-STBC][RX-STBC1][DSSS_CCK-40] ieee80211ax=1 he_su_beamformer=1 he_su_beamformee=1 he_mu_beamformer=1 he_bss_color=128 he_spr_sr_control=3 he_default_pe_duration=4 he_rts_threshold=1023 he_mu_edca_qos_info_param_count=0 he_mu_edca_qos_info_q_ack=0 he_mu_edca_qos_info_queue_request=0 he_mu_edca_qos_info_txop_request=0 he_mu_edca_ac_be_aifsn=8 he_mu_edca_ac_be_aci=0 he_mu_edca_ac_be_ecwmin=9 he_mu_edca_ac_be_ecwmax=10 he_mu_edca_ac_be_timer=255 he_mu_edca_ac_bk_aifsn=15 he_mu_edca_ac_bk_aci=1 he_mu_edca_ac_bk_ecwmin=9 he_mu_edca_ac_bk_ecwmax=10 he_mu_edca_ac_bk_timer=255 he_mu_edca_ac_vi_ecwmin=5 he_mu_edca_ac_vi_ecwmax=7 he_mu_edca_ac_vi_aifsn=5 he_mu_edca_ac_vi_aci
Fri Aug  9 23:39:38 2024 kern.info kernel: [   45.724201] br-lan: port 7(phy2-ap0) entered blocking state
Fri Aug  9 23:39:38 2024 kern.info kernel: [   45.724250] br-lan: port 7(phy2-ap0) entered disabled state
Fri Aug  9 23:39:38 2024 daemon.notice hostapd: phy2-ap0: interface state UNINITIALIZED->HT_SCAN
Fri Aug  9 23:39:38 2024 kern.info kernel: [   45.728896] device phy2-ap0 entered promiscuous mode
Fri Aug  9 23:39:38 2024 daemon.notice hostapd: handle_probe_req: send failed
Fri Aug  9 23:39:38 2024 daemon.notice hostapd: handle_probe_req: send failed
Fri Aug  9 23:39:38 2024 daemon.notice netifd: Wireless device 'radio2' is now up
Fri Aug  9 23:39:38 2024 daemon.notice netifd: Wireless device 'radio1' is now up
Fri Aug  9 23:39:39 2024 daemon.notice netifd: Network device 'phy1-ap0' link is down
Fri Aug  9 23:39:39 2024 kern.info kernel: [   46.726377] br-lan: port 6(phy1-ap0) entered disabled state
Fri Aug  9 23:39:40 2024 daemon.notice hostapd: 20/40 MHz operation not permitted on channel pri=1 sec=5 based on overlapping BSSes
Fri Aug  9 23:39:40 2024 daemon.notice hostapd: Fallback to 20 MHz
Fri Aug  9 23:39:40 2024 kern.info kernel: [   47.723670] IPv6: ADDRCONF(NETDEV_CHANGE): phy2-ap0: link becomes ready
Fri Aug  9 23:39:40 2024 kern.info kernel: [   47.723873] br-lan: port 7(phy2-ap0) entered blocking state
Fri Aug  9 23:39:40 2024 kern.info kernel: [   47.729126] br-lan: port 7(phy2-ap0) entered listening state
Fri Aug  9 23:39:40 2024 daemon.notice netifd: Network device 'phy2-ap0' link is up
Fri Aug  9 23:39:40 2024 kern.info kernel: [   47.798790] br-lan: port 8(phy2-ap1) entered blocking state
Fri Aug  9 23:39:40 2024 kern.info kernel: [   47.798843] br-lan: port 8(phy2-ap1) entered disabled state
Fri Aug  9 23:39:40 2024 kern.info kernel: [   47.803486] device phy2-ap1 entered promiscuous mode
Fri Aug  9 23:39:40 2024 kern.info kernel: [   47.810366] br-lan: port 8(phy2-ap1) entered blocking state
Fri Aug  9 23:39:40 2024 kern.info kernel: [   47.813957] br-lan: port 8(phy2-ap1) entered listening state
Fri Aug  9 23:39:40 2024 kern.info kernel: [   47.819636] br-lan: port 8(phy2-ap1) entered disabled state
Fri Aug  9 23:39:40 2024 kern.info kernel: [   47.826742] device phy2-ap1 left promiscuous mode
Fri Aug  9 23:39:40 2024 kern.info kernel: [   47.830516] br-lan: port 8(phy2-ap1) entered disabled state
Fri Aug  9 23:39:40 2024 kern.info kernel: [   47.897997] IPv6: ADDRCONF(NETDEV_CHANGE): phy2-ap1: link becomes ready
Fri Aug  9 23:39:40 2024 kern.info kernel: [   47.898351] br-lan: port 8(phy2-ap1) entered blocking state
Fri Aug  9 23:39:40 2024 kern.info kernel: [   47.903563] br-lan: port 8(phy2-ap1) entered disabled state
Fri Aug  9 23:39:40 2024 kern.info kernel: [   47.909261] device phy2-ap1 entered promiscuous mode
Fri Aug  9 23:39:40 2024 kern.info kernel: [   47.914675] br-lan: port 8(phy2-ap1) entered blocking state
Fri Aug  9 23:39:40 2024 kern.info kernel: [   47.919766] br-lan: port 8(phy2-ap1) entered listening state
Fri Aug  9 23:39:40 2024 daemon.notice netifd: Network device 'phy2-ap1' link is up
Fri Aug  9 23:39:40 2024 daemon.notice hostapd: phy2-ap0: interface state HT_SCAN->ENABLED
Fri Aug  9 23:39:40 2024 daemon.notice hostapd: phy2-ap0: AP-ENABLED
Fri Aug  9 23:39:42 2024 daemon.notice wpa_supplicant[1686]: mesh0: interface state UNINITIALIZED->ENABLED
Fri Aug  9 23:39:42 2024 daemon.notice wpa_supplicant[1686]: mesh0: AP-ENABLED
Fri Aug  9 23:39:42 2024 daemon.notice wpa_supplicant[1686]: mesh0: joining mesh skymesh-1
Fri Aug  9 23:39:42 2024 daemon.notice netifd: Network device 'mesh0' link is up
Fri Aug  9 23:39:42 2024 daemon.notice netifd: Interface 'nwi_mesh0' has link connectivity
Fri Aug  9 23:39:42 2024 daemon.notice netifd: Interface 'nwi_mesh0' is setting up now
Fri Aug  9 23:39:42 2024 daemon.notice wpa_supplicant[1686]: mesh0: CTRL-EVENT-CONNECTED - Connection to 00:00:00:00:00:00 completed [id=0 id_str=]
Fri Aug  9 23:39:42 2024 kern.info kernel: [   49.194246] IPv6: ADDRCONF(NETDEV_CHANGE): mesh0: link becomes ready
Fri Aug  9 23:39:42 2024 daemon.notice netifd: Network device 'phy1-ap0' link is up
Fri Aug  9 23:39:42 2024 daemon.notice wpa_supplicant[1686]: mesh0: MESH-GROUP-STARTED ssid="skymesh-1" id=0
Fri Aug  9 23:39:42 2024 kern.info kernel: [   49.206843] br-lan: port 6(phy1-ap0) entered blocking state
Fri Aug  9 23:39:42 2024 kern.info kernel: [   49.206902] br-lan: port 6(phy1-ap0) entered listening state
Fri Aug  9 23:39:42 2024 kern.info kernel: [   49.223371] batman_adv: bat0: Adding interface: mesh0
Fri Aug  9 23:39:42 2024 kern.info kernel: [   49.223433] batman_adv: bat0: Interface activated: mesh0
Fri Aug  9 23:39:42 2024 daemon.notice netifd: Interface 'nwi_mesh0' is now up
Fri Aug  9 23:39:42 2024 daemon.notice wpa_supplicant[1686]: mesh0: new peer notification for 9e:9d:7e:75:7c:f7
Fri Aug  9 23:39:42 2024 daemon.notice wpa_supplicant[1686]: mesh0: mesh plink with 9e:9d:7e:75:7c:f7 established
Fri Aug  9 23:39:42 2024 daemon.notice wpa_supplicant[1686]: mesh0: MESH-PEER-CONNECTED 9e:9d:7e:75:7c:f7
Fri Aug  9 23:39:47 2024 daemon.info hostapd: phy2-ap0: STA 30:ff:f6:47:0a:ce IEEE 802.11: authenticated
Fri Aug  9 23:39:47 2024 daemon.info hostapd: phy2-ap0: STA 30:ff:f6:47:0a:ce IEEE 802.11: associated (aid 1)
Fri Aug  9 23:39:48 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 30:ff:f6:47:0a:ce auth_alg=open
Fri Aug  9 23:39:48 2024 daemon.info hostapd: phy2-ap0: STA 30:ff:f6:47:0a:ce RADIUS: starting accounting session 72C8230C7A5CFD6C
Fri Aug  9 23:39:48 2024 daemon.info hostapd: phy2-ap0: STA 30:ff:f6:47:0a:ce WPA: pairwise key handshake completed (RSN)
Fri Aug  9 23:39:48 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 30:ff:f6:47:0a:ce
Fri Aug  9 23:39:49 2024 kern.info kernel: [   56.166285] br-lan: port 8(phy2-ap1) entered learning state

(continue)

Fri Aug  9 23:39:49 2024 kern.info kernel: [   56.166420] br-lan: port 7(phy2-ap0) entered learning state
Fri Aug  9 23:39:49 2024 daemon.info hostapd: phy2-ap0: STA b0:a7:32:28:5d:24 IEEE 802.11: authenticated
Fri Aug  9 23:39:49 2024 daemon.info hostapd: phy2-ap0: STA b0:a7:32:28:5d:24 IEEE 802.11: associated (aid 2)
Fri Aug  9 23:39:49 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED b0:a7:32:28:5d:24 auth_alg=open
Fri Aug  9 23:39:49 2024 daemon.info hostapd: phy2-ap0: STA b0:a7:32:28:5d:24 RADIUS: starting accounting session 597DAC4744C5E2B8
Fri Aug  9 23:39:49 2024 daemon.info hostapd: phy2-ap0: STA b0:a7:32:28:5d:24 WPA: pairwise key handshake completed (RSN)
Fri Aug  9 23:39:49 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED b0:a7:32:28:5d:24
Fri Aug  9 23:39:50 2024 kern.info kernel: [   57.446285] br-lan: port 6(phy1-ap0) entered learning state
Fri Aug  9 23:39:51 2024 daemon.notice hostapd: phy2-ap0: AP-STA-DISCONNECTED b0:a7:32:28:5d:24
Fri Aug  9 23:39:51 2024 daemon.info hostapd: phy2-ap0: STA b0:a7:32:28:5d:24 IEEE 802.11: disassociated
Fri Aug  9 23:39:51 2024 daemon.info hostapd: phy2-ap0: STA b0:a7:32:28:5d:24 IEEE 802.11: authenticated
Fri Aug  9 23:39:51 2024 daemon.info hostapd: phy2-ap0: STA b0:a7:32:28:5d:24 IEEE 802.11: associated (aid 2)
Fri Aug  9 23:39:51 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED b0:a7:32:28:5d:24 auth_alg=open
Fri Aug  9 23:39:51 2024 daemon.info hostapd: phy2-ap0: STA b0:a7:32:28:5d:24 RADIUS: starting accounting session 597DAC4744C5E2B8
Fri Aug  9 23:39:51 2024 daemon.info hostapd: phy2-ap0: STA b0:a7:32:28:5d:24 WPA: pairwise key handshake completed (RSN)
Fri Aug  9 23:39:51 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED b0:a7:32:28:5d:24
Fri Aug  9 23:39:57 2024 kern.info kernel: [   64.486287] br-lan: port 8(phy2-ap1) entered forwarding state
Fri Aug  9 23:39:57 2024 kern.info kernel: [   64.486349] br-lan: topology change detected, propagating
Fri Aug  9 23:39:57 2024 kern.info kernel: [   64.491116] br-lan: port 7(phy2-ap0) entered forwarding state
Fri Aug  9 23:39:57 2024 kern.info kernel: [   64.496420] br-lan: topology change detected, propagating
Fri Aug  9 23:39:58 2024 kern.info kernel: [   65.766284] br-lan: port 6(phy1-ap0) entered forwarding state
Fri Aug  9 23:39:58 2024 kern.info kernel: [   65.766340] br-lan: topology change detected, propagating
Fri Aug  9 23:42:21 2024 daemon.info hostapd: phy1-ap0: STA d2:a6:bb:98:6a:44 IEEE 802.11: authenticated
Fri Aug  9 23:42:21 2024 daemon.info hostapd: phy1-ap0: STA d2:a6:bb:98:6a:44 IEEE 802.11: associated (aid 1)
Fri Aug  9 23:42:21 2024 daemon.notice hostapd: phy1-ap0: AP-STA-CONNECTED d2:a6:bb:98:6a:44 auth_alg=open
Fri Aug  9 23:42:21 2024 daemon.info hostapd: phy1-ap0: STA d2:a6:bb:98:6a:44 RADIUS: starting accounting session 47BC4C9A2C617457
Fri Aug  9 23:42:21 2024 daemon.info hostapd: phy1-ap0: STA d2:a6:bb:98:6a:44 WPA: pairwise key handshake completed (RSN)
Fri Aug  9 23:42:21 2024 daemon.notice hostapd: phy1-ap0: EAPOL-4WAY-HS-COMPLETED d2:a6:bb:98:6a:44
Fri Aug  9 23:43:20 2024 daemon.err uhttpd[2038]: [info] luci: accepted login on / for root from 192.168.22.12
Fri Aug  9 23:45:43 2024 user.info upgrade: Saving config files...
Fri Aug  9 23:47:30 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 IEEE 802.11: authenticated
Fri Aug  9 23:47:30 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 IEEE 802.11: associated (aid 2)
Fri Aug  9 23:47:30 2024 daemon.notice hostapd: phy1-ap0: AP-STA-CONNECTED 88:6c:60:04:94:08 auth_alg=open
Fri Aug  9 23:47:30 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 RADIUS: starting accounting session DFDF99C3A8CB6DFE
Fri Aug  9 23:47:30 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 WPA: pairwise key handshake completed (RSN)
Fri Aug  9 23:47:30 2024 daemon.notice hostapd: phy1-ap0: EAPOL-4WAY-HS-COMPLETED 88:6c:60:04:94:08
Fri Aug  9 23:48:30 2024 daemon.err uhttpd[2038]: [info] luci: accepted login on / for root from 192.168.22.10
Fri Aug  9 23:49:31 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:fa:fe:e9 IEEE 802.11: authenticated
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:fa:fe:e9 IEEE 802.11: associated (aid 3)
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:fb:12:61 IEEE 802.11: authenticated
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:fc:20:95 IEEE 802.11: authenticated
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:f6:0f:38 IEEE 802.11: authenticated
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:fb:12:61 IEEE 802.11: associated (aid 4)
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:27:98:d6 IEEE 802.11: authenticated
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:28:4e:20 IEEE 802.11: authenticated
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:23:d7:0e IEEE 802.11: authenticated
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:fc:20:95 IEEE 802.11: associated (aid 5)
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:27:98:d6 IEEE 802.11: associated (aid 7)
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:f6:0f:38 IEEE 802.11: associated (aid 6)
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:23:d7:0e IEEE 802.11: associated (aid 8)
Fri Aug  9 23:51:13 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 5c:cf:7f:fa:fe:e9 auth_alg=open
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:fa:fe:e9 RADIUS: starting accounting session CC623FA67969028E
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:fa:fe:e9 WPA: pairwise key handshake completed (RSN)
Fri Aug  9 23:51:13 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 5c:cf:7f:fa:fe:e9
Fri Aug  9 23:51:13 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 5c:cf:7f:fb:12:61 auth_alg=open
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:fb:12:61 RADIUS: starting accounting session 94A8E9F2E70D46B8
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:fb:12:61 WPA: pairwise key handshake completed (RSN)
Fri Aug  9 23:51:13 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 5c:cf:7f:fb:12:61
Fri Aug  9 23:51:13 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 5c:cf:7f:27:98:d6 auth_alg=open
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:27:98:d6 RADIUS: starting accounting session A97DA1D20A2382C8
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:27:98:d6 WPA: pairwise key handshake completed (RSN)
Fri Aug  9 23:51:13 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 5c:cf:7f:27:98:d6
Fri Aug  9 23:51:13 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 5c:cf:7f:fc:20:95 auth_alg=open
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:fc:20:95 RADIUS: starting accounting session FF1637072D3BBF22
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:fc:20:95 WPA: pairwise key handshake completed (RSN)
Fri Aug  9 23:51:13 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 5c:cf:7f:fc:20:95
Fri Aug  9 23:51:13 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 5c:cf:7f:23:d7:0e auth_alg=open
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:23:d7:0e RADIUS: starting accounting session 5269F5BADF5BFAC2
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:23:d7:0e WPA: pairwise key handshake completed (RSN)
Fri Aug  9 23:51:13 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 5c:cf:7f:23:d7:0e
Fri Aug  9 23:51:13 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 5c:cf:7f:f6:0f:38 auth_alg=open
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:f6:0f:38 RADIUS: starting accounting session 3E68853DDE7CFBCC
Fri Aug  9 23:51:13 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:f6:0f:38 WPA: pairwise key handshake completed (RSN)
Fri Aug  9 23:51:13 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 5c:cf:7f:f6:0f:38
Fri Aug  9 23:51:18 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:28:4e:20 IEEE 802.11: authenticated
Fri Aug  9 23:51:18 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:28:4e:20 IEEE 802.11: associated (aid 9)
Fri Aug  9 23:51:18 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 5c:cf:7f:28:4e:20 auth_alg=open
Fri Aug  9 23:51:18 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:28:4e:20 RADIUS: starting accounting session 98943D4D89C4BDEC
Fri Aug  9 23:51:18 2024 daemon.info hostapd: phy2-ap0: STA 5c:cf:7f:28:4e:20 WPA: pairwise key handshake completed (RSN)
Fri Aug  9 23:51:18 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 5c:cf:7f:28:4e:20
Fri Aug  9 23:52:36 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Fri Aug  9 23:54:33 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Fri Aug  9 23:55:23 2024 daemon.info hostapd: phy2-ap0: STA cc:f9:57:77:d5:d5 IEEE 802.11: authenticated
Fri Aug  9 23:55:23 2024 daemon.info hostapd: phy2-ap0: STA cc:f9:57:77:d5:d5 IEEE 802.11: associated (aid 10)
Fri Aug  9 23:55:23 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED cc:f9:57:77:d5:d5 auth_alg=open
Fri Aug  9 23:55:23 2024 daemon.info hostapd: phy2-ap0: STA cc:f9:57:77:d5:d5 RADIUS: starting accounting session E032058E2838EC5F
Fri Aug  9 23:55:23 2024 daemon.info hostapd: phy2-ap0: STA cc:f9:57:77:d5:d5 WPA: pairwise key handshake completed (RSN)
Fri Aug  9 23:55:23 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED cc:f9:57:77:d5:d5
Fri Aug  9 23:59:43 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 00:00:56 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 00:04:58 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 00:05:57 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 00:09:58 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 00:14:59 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 00:20:18 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 00:25:30 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 00:30:41 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 00:35:49 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 00:41:03 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 00:46:13 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 00:51:32 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 00:53:07 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 00:56:33 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 00:58:23 2024 daemon.info hostapd: phy2-ap0: STA 30:ae:a4:8f:47:d4 IEEE 802.11: authenticated
Sat Aug 10 00:58:23 2024 daemon.info hostapd: phy2-ap0: STA 30:ae:a4:8f:47:d4 IEEE 802.11: associated (aid 11)
Sat Aug 10 00:58:24 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 30:ae:a4:8f:47:d4 auth_alg=open
Sat Aug 10 00:58:24 2024 daemon.info hostapd: phy2-ap0: STA 30:ae:a4:8f:47:d4 RADIUS: starting accounting session D68F08CB106491AA
Sat Aug 10 00:58:24 2024 daemon.info hostapd: phy2-ap0: STA 30:ae:a4:8f:47:d4 WPA: pairwise key handshake completed (RSN)
Sat Aug 10 00:58:24 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 30:ae:a4:8f:47:d4
Sat Aug 10 01:01:45 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 01:06:50 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 01:12:02 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 01:17:12 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 01:18:04 2024 daemon.info hostapd: phy2-ap0: STA 00:05:16:5b:29:e1 IEEE 802.11: authenticated
Sat Aug 10 01:18:04 2024 daemon.info hostapd: phy2-ap0: STA 00:05:16:5b:29:e1 IEEE 802.11: associated (aid 12)
Sat Aug 10 01:18:04 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 00:05:16:5b:29:e1 auth_alg=open
Sat Aug 10 01:18:04 2024 daemon.info hostapd: phy2-ap0: STA 00:05:16:5b:29:e1 RADIUS: starting accounting session 904C19278C04FD26
Sat Aug 10 01:18:04 2024 daemon.info hostapd: phy2-ap0: STA 00:05:16:5b:29:e1 WPA: pairwise key handshake completed (RSN)
Sat Aug 10 01:18:04 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 00:05:16:5b:29:e1
Sat Aug 10 01:18:06 2024 daemon.notice hostapd: phy2-ap0: AP-STA-DISCONNECTED 00:05:16:5b:29:e1
Sat Aug 10 01:18:06 2024 daemon.info hostapd: phy2-ap0: STA 00:05:16:5b:29:e1 IEEE 802.11: disassociated
Sat Aug 10 01:22:23 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 01:24:18 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 01:27:37 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 01:32:37 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 01:37:46 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 01:42:46 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 01:48:34 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 01:53:49 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 01:58:56 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 02:03:58 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 02:09:08 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 02:14:16 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 02:19:30 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 02:24:32 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 02:29:43 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 02:33:10 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 02:34:59 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 02:40:19 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 02:45:23 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 02:50:42 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 02:56:01 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 03:00:19 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 03:01:14 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 03:06:22 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 03:08:51 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 03:11:24 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 03:16:43 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 03:18:30 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 03:21:44 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 03:26:47 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 03:28:57 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 03:31:57 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 03:37:03 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 03:42:19 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 03:47:51 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 03:52:52 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 03:58:10 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 03:58:19 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 04:03:15 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 04:08:24 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 04:13:30 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 04:17:43 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 04:18:41 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 04:23:56 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 04:29:12 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 04:34:25 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 04:37:24 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 04:39:39 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 04:44:49 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 04:47:40 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 04:49:51 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 04:54:54 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 04:57:35 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 05:00:10 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 05:05:28 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 05:10:43 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 05:10:59 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 05:15:43 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 05:20:57 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 05:26:01 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 05:28:48 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 05:29:16 2024 daemon.info hostapd: phy2-ap0: STA 04:b4:29:f3:99:8d IEEE 802.11: authenticated
Sat Aug 10 05:29:16 2024 daemon.info hostapd: phy2-ap0: STA 04:b4:29:f3:99:8d IEEE 802.11: associated (aid 12)
Sat Aug 10 05:29:16 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 04:b4:29:f3:99:8d auth_alg=open
Sat Aug 10 05:29:16 2024 daemon.info hostapd: phy2-ap0: STA 04:b4:29:f3:99:8d RADIUS: starting accounting session C4DC6DFF639F175F
Sat Aug 10 05:29:16 2024 daemon.info hostapd: phy2-ap0: STA 04:b4:29:f3:99:8d WPA: pairwise key handshake completed (RSN)
Sat Aug 10 05:29:16 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 04:b4:29:f3:99:8d
Sat Aug 10 05:31:14 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 05:31:22 2024 daemon.err uhttpd[2038]: [info] luci: accepted login on / for root from 192.168.22.10
Sat Aug 10 05:31:37 2024 daemon.info hostapd: phy2-ap0: STA 70:bb:e9:fc:ba:fb IEEE 802.11: authenticated
Sat Aug 10 05:31:37 2024 daemon.info hostapd: phy2-ap0: STA 70:bb:e9:fc:ba:fb IEEE 802.11: associated (aid 13)
Sat Aug 10 05:31:37 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 70:bb:e9:fc:ba:fb auth_alg=open
Sat Aug 10 05:31:37 2024 daemon.info hostapd: phy2-ap0: STA 70:bb:e9:fc:ba:fb RADIUS: starting accounting session CCB758BE27CCCE61
Sat Aug 10 05:31:37 2024 daemon.info hostapd: phy2-ap0: STA 70:bb:e9:fc:ba:fb WPA: pairwise key handshake completed (RSN)
Sat Aug 10 05:31:37 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 70:bb:e9:fc:ba:fb
Sat Aug 10 05:33:16 2024 daemon.notice hostapd: phy1-ap0: AP-STA-DISCONNECTED 88:6c:60:04:94:08
Sat Aug 10 05:33:16 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 IEEE 802.11: disassociated due to inactivity
Sat Aug 10 05:33:17 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 IEEE 802.11: deauthenticated due to inactivity (timer DEAUTH/REMOVE)
Sat Aug 10 05:36:24 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 05:38:40 2024 daemon.err hostapd: nl80211: kernel reports: key addition failed
Sat Aug 10 05:38:40 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 IEEE 802.11: associated (aid 2)
Sat Aug 10 05:38:40 2024 daemon.notice hostapd: phy1-ap0: AP-STA-CONNECTED 88:6c:60:04:94:08 auth_alg=ft
Sat Aug 10 05:39:43 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 05:41:28 2024 daemon.info hostapd: phy2-ap0: STA 00:05:16:5b:29:e1 IEEE 802.11: authenticated
Sat Aug 10 05:41:28 2024 daemon.info hostapd: phy2-ap0: STA 00:05:16:5b:29:e1 IEEE 802.11: associated (aid 14)
Sat Aug 10 05:41:28 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 00:05:16:5b:29:e1 auth_alg=open
Sat Aug 10 05:41:28 2024 daemon.info hostapd: phy2-ap0: STA 00:05:16:5b:29:e1 RADIUS: starting accounting session BE0DDD1369321473
Sat Aug 10 05:41:28 2024 daemon.info hostapd: phy2-ap0: STA 00:05:16:5b:29:e1 WPA: pairwise key handshake completed (RSN)
Sat Aug 10 05:41:28 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 00:05:16:5b:29:e1
Sat Aug 10 05:41:30 2024 daemon.notice hostapd: phy2-ap0: AP-STA-DISCONNECTED 00:05:16:5b:29:e1
Sat Aug 10 05:41:30 2024 daemon.info hostapd: phy2-ap0: STA 00:05:16:5b:29:e1 IEEE 802.11: disassociated
Sat Aug 10 05:41:30 2024 daemon.info hostapd: phy2-ap0: STA 00:05:16:5b:29:e1 IEEE 802.11: authenticated
Sat Aug 10 05:41:30 2024 daemon.info hostapd: phy2-ap0: STA 00:05:16:5b:29:e1 IEEE 802.11: associated (aid 14)
Sat Aug 10 05:41:30 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 00:05:16:5b:29:e1 auth_alg=open
Sat Aug 10 05:41:30 2024 daemon.info hostapd: phy2-ap0: STA 00:05:16:5b:29:e1 RADIUS: starting accounting session BE0DDD1369321473
Sat Aug 10 05:41:30 2024 daemon.info hostapd: phy2-ap0: STA 00:05:16:5b:29:e1 WPA: pairwise key handshake completed (RSN)
Sat Aug 10 05:41:30 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 00:05:16:5b:29:e1
Sat Aug 10 05:44:23 2024 daemon.notice hostapd: phy1-ap0: AP-STA-DISCONNECTED 88:6c:60:04:94:08
Sat Aug 10 05:44:30 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 IEEE 802.11: authenticated
Sat Aug 10 05:44:30 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 IEEE 802.11: associated (aid 2)
Sat Aug 10 05:44:30 2024 daemon.notice hostapd: phy1-ap0: AP-STA-CONNECTED 88:6c:60:04:94:08 auth_alg=open
Sat Aug 10 05:44:30 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 RADIUS: starting accounting session D7B3E210AB437DB4
Sat Aug 10 05:44:30 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 WPA: pairwise key handshake completed (RSN)
Sat Aug 10 05:44:30 2024 daemon.notice hostapd: phy1-ap0: EAPOL-4WAY-HS-COMPLETED 88:6c:60:04:94:08
Sat Aug 10 05:45:23 2024 daemon.notice hostapd: phy1-ap0: AP-STA-DISCONNECTED 88:6c:60:04:94:08
Sat Aug 10 05:45:23 2024 daemon.info hostapd: phy2-ap0: STA 56:02:c5:35:38:eb IEEE 802.11: authenticated
Sat Aug 10 05:45:23 2024 daemon.info hostapd: phy2-ap0: STA 56:02:c5:35:38:eb IEEE 802.11: associated (aid 15)
Sat Aug 10 05:45:23 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 56:02:c5:35:38:eb auth_alg=open
Sat Aug 10 05:45:23 2024 daemon.info hostapd: phy2-ap0: STA 56:02:c5:35:38:eb RADIUS: starting accounting session 25C9AF36B9103221
Sat Aug 10 05:45:23 2024 daemon.info hostapd: phy2-ap0: STA 56:02:c5:35:38:eb WPA: pairwise key handshake completed (RSN)
Sat Aug 10 05:45:23 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 56:02:c5:35:38:eb
Sat Aug 10 05:46:55 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 05:48:52 2024 daemon.info hostapd: phy2-ap0: STA 84:cc:a8:5f:4a:58 IEEE 802.11: authenticated
Sat Aug 10 05:49:45 2024 daemon.info hostapd: phy2-ap0: STA 84:cc:a8:5f:4a:58 IEEE 802.11: authenticated
Sat Aug 10 05:49:45 2024 daemon.info hostapd: phy2-ap0: STA 84:cc:a8:5f:4a:58 IEEE 802.11: associated (aid 16)
Sat Aug 10 05:49:45 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 84:cc:a8:5f:4a:58 auth_alg=open
Sat Aug 10 05:49:45 2024 daemon.info hostapd: phy2-ap0: STA 84:cc:a8:5f:4a:58 RADIUS: starting accounting session A7C3D1A6FF447775
Sat Aug 10 05:49:45 2024 daemon.info hostapd: phy2-ap0: STA 84:cc:a8:5f:4a:58 WPA: pairwise key handshake completed (RSN)
Sat Aug 10 05:49:45 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 84:cc:a8:5f:4a:58
Sat Aug 10 05:51:34 2024 daemon.notice hostapd: phy2-ap0: AP-STA-DISCONNECTED 84:cc:a8:5f:4a:58
Sat Aug 10 05:51:34 2024 daemon.info hostapd: phy2-ap0: STA 84:cc:a8:5f:4a:58 IEEE 802.11: authenticated
Sat Aug 10 05:51:34 2024 daemon.info hostapd: phy2-ap0: STA 84:cc:a8:5f:4a:58 IEEE 802.11: authenticated
Sat Aug 10 05:51:34 2024 daemon.info hostapd: phy2-ap0: STA 84:cc:a8:5f:4a:58 IEEE 802.11: associated (aid 16)
Sat Aug 10 05:51:34 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 84:cc:a8:5f:4a:58 auth_alg=open
Sat Aug 10 05:51:34 2024 daemon.info hostapd: phy2-ap0: STA 84:cc:a8:5f:4a:58 RADIUS: starting accounting session A7C3D1A6FF447775
Sat Aug 10 05:51:34 2024 daemon.info hostapd: phy2-ap0: STA 84:cc:a8:5f:4a:58 WPA: pairwise key handshake completed (RSN)
Sat Aug 10 05:51:34 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 84:cc:a8:5f:4a:58
Sat Aug 10 05:51:39 2024 daemon.notice hostapd: phy2-ap0: AP-STA-DISCONNECTED 84:cc:a8:5f:4a:58
Sat Aug 10 05:51:39 2024 daemon.info hostapd: phy2-ap0: STA 84:cc:a8:5f:4a:58 IEEE 802.11: disassociated
Sat Aug 10 05:51:39 2024 daemon.info hostapd: phy2-ap0: STA 84:cc:a8:5f:4a:58 IEEE 802.11: authenticated
Sat Aug 10 05:51:39 2024 daemon.info hostapd: phy2-ap0: STA 84:cc:a8:5f:4a:58 IEEE 802.11: associated (aid 16)
Sat Aug 10 05:51:39 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 84:cc:a8:5f:4a:58 auth_alg=open
Sat Aug 10 05:51:39 2024 daemon.info hostapd: phy2-ap0: STA 84:cc:a8:5f:4a:58 RADIUS: starting accounting session A7C3D1A6FF447775
Sat Aug 10 05:51:39 2024 daemon.info hostapd: phy2-ap0: STA 84:cc:a8:5f:4a:58 WPA: pairwise key handshake completed (RSN)
Sat Aug 10 05:51:39 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 84:cc:a8:5f:4a:58
Sat Aug 10 05:51:59 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 05:52:56 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 05:57:14 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 06:02:31 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 06:02:38 2024 daemon.notice netifd: Interface 'nwi_mesh0' has lost the connection
Sat Aug 10 06:02:38 2024 kern.info kernel: [22942.900912] batman_adv: bat0: Interface deactivated: mesh0
Sat Aug 10 06:02:38 2024 kern.info kernel: [22942.900967] batman_adv: bat0: Removing interface: mesh0
Sat Aug 10 06:02:38 2024 daemon.notice netifd: Network device 'bat0' link is down
Sat Aug 10 06:02:38 2024 daemon.notice netifd: Interface 'nwi_mesh0' is now down
Sat Aug 10 06:02:38 2024 daemon.notice netifd: Interface 'nwi_mesh0' is setting up now
Sat Aug 10 06:02:38 2024 daemon.notice netifd: VLAN 'bat0.30' link is down
Sat Aug 10 06:02:38 2024 kern.info kernel: [22942.907070] device bat0 left promiscuous mode
Sat Aug 10 06:02:38 2024 kern.info kernel: [22942.910720] br-lan: port 5(bat0.30) entered disabled state
Sat Aug 10 06:02:38 2024 daemon.notice netifd: VLAN 'bat0.1' link is down
Sat Aug 10 06:02:38 2024 kern.info kernel: [22942.918201] br-lan: port 4(bat0.1) entered disabled state
Sat Aug 10 06:02:38 2024 kern.info kernel: [22942.922268] device bat0.1 left promiscuous mode
Sat Aug 10 06:02:38 2024 kern.info kernel: [22942.925987] br-lan: port 4(bat0.1) entered disabled state
Sat Aug 10 06:02:38 2024 kern.info kernel: [22942.945617] device bat0.30 left promiscuous mode
Sat Aug 10 06:02:38 2024 kern.info kernel: [22942.945670] br-lan: port 5(bat0.30) entered disabled state
Sat Aug 10 06:02:38 2024 daemon.notice netifd: nwi_mesh0 (4124): Error - failed to find batman-adv interface: No such device
Sat Aug 10 06:02:38 2024 daemon.notice netifd: Interface 'nwi_mesh0' is now down
Sat Aug 10 06:02:38 2024 daemon.notice netifd: Interface 'nwi_mesh0' is disabled
Sat Aug 10 06:02:38 2024 daemon.notice netifd: Interface 'bat0' is now down
Sat Aug 10 06:02:38 2024 daemon.notice netifd: Interface 'bat0' is setting up now
Sat Aug 10 06:02:39 2024 kern.info kernel: [22943.208754] 8021q: adding VLAN 0 to HW filter on device bat0
Sat Aug 10 06:02:39 2024 kern.info kernel: [22943.211284] br-lan: port 4(bat0.1) entered blocking state
Sat Aug 10 06:02:39 2024 kern.info kernel: [22943.213546] br-lan: port 4(bat0.1) entered disabled state
Sat Aug 10 06:02:39 2024 kern.info kernel: [22943.219076] device bat0.1 entered promiscuous mode
Sat Aug 10 06:02:39 2024 kern.info kernel: [22943.224237] device bat0 entered promiscuous mode
Sat Aug 10 06:02:39 2024 kern.info kernel: [22943.229283] br-lan: port 4(bat0.1) entered blocking state
Sat Aug 10 06:02:39 2024 kern.info kernel: [22943.233673] br-lan: port 4(bat0.1) entered listening state
Sat Aug 10 06:02:39 2024 kern.info kernel: [22943.243051] br-lan: port 5(bat0.30) entered blocking state
Sat Aug 10 06:02:39 2024 kern.info kernel: [22943.244556] br-lan: port 5(bat0.30) entered disabled state
Sat Aug 10 06:02:39 2024 kern.info kernel: [22943.250107] device bat0.30 entered promiscuous mode
Sat Aug 10 06:02:39 2024 kern.info kernel: [22943.255518] br-lan: port 5(bat0.30) entered blocking state
Sat Aug 10 06:02:39 2024 kern.info kernel: [22943.260026] br-lan: port 5(bat0.30) entered listening state
Sat Aug 10 06:02:39 2024 daemon.notice netifd: Network device 'bat0' link is up
Sat Aug 10 06:02:39 2024 daemon.notice netifd: VLAN 'bat0.1' link is up
Sat Aug 10 06:02:39 2024 daemon.notice netifd: VLAN 'bat0.30' link is up
Sat Aug 10 06:02:39 2024 daemon.notice netifd: Interface 'nwi_mesh0' is enabled
Sat Aug 10 06:02:39 2024 daemon.notice netifd: Interface 'nwi_mesh0' is setting up now
Sat Aug 10 06:02:39 2024 daemon.notice netifd: Interface 'bat0' is now up
Sat Aug 10 06:02:39 2024 kern.info kernel: [22943.316372] batman_adv: bat0: Adding interface: mesh0
Sat Aug 10 06:02:39 2024 kern.info kernel: [22943.316428] batman_adv: bat0: Interface activated: mesh0
Sat Aug 10 06:02:39 2024 daemon.notice netifd: Interface 'nwi_mesh0' is now up
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: exiting on receipt of SIGTERM
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: started, version 2.90 cachesize 1000
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: DNS service limited to local subnets
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: compile time options: IPv6 GNU-getopt no-DBus UBus no-i18n no-IDN DHCP no-DHCPv6 no-Lua TFTP no-conntrack no-ipset no-nftset no-auth no-cryptohash no-DNSSEC no-ID loop-detect inotify dumpfile
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: UBus support enabled: connected to system bus
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: using only locally-known addresses for test
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: using only locally-known addresses for onion
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: using only locally-known addresses for localhost
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: using only locally-known addresses for local
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: using only locally-known addresses for invalid
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: using only locally-known addresses for bind
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: using only locally-known addresses for lan
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: reading /tmp/resolv.conf.d/resolv.conf.auto
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: using nameserver 192.168.22.1#53
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: using nameserver 1.1.1.1#53
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: using nameserver 8.8.8.8#53
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: using only locally-known addresses for test
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: using only locally-known addresses for onion
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: using only locally-known addresses for localhost
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: using only locally-known addresses for local
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: using only locally-known addresses for invalid
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: using only locally-known addresses for bind
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: using only locally-known addresses for lan
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: read /etc/hosts - 12 names
Sat Aug 10 06:02:39 2024 daemon.info dnsmasq[1]: read /tmp/hosts/dhcp.cfg01411c - 0 names
Sat Aug 10 06:02:47 2024 kern.info kernel: [22951.513392] br-lan: port 5(bat0.30) entered learning state
Sat Aug 10 06:02:47 2024 kern.info kernel: [22951.513537] br-lan: port 4(bat0.1) entered learning state
Sat Aug 10 06:02:55 2024 kern.info kernel: [22959.833389] br-lan: port 4(bat0.1) entered forwarding state
Sat Aug 10 06:02:55 2024 kern.info kernel: [22959.833449] br-lan: topology change detected, propagating
Sat Aug 10 06:02:55 2024 kern.info kernel: [22959.837870] br-lan: port 5(bat0.30) entered forwarding state
Sat Aug 10 06:02:55 2024 kern.info kernel: [22959.843346] br-lan: topology change detected, propagating
Sat Aug 10 06:03:40 2024 daemon.notice hostapd: phy2-ap0: AP-STA-DISCONNECTED 56:02:c5:35:38:eb
Sat Aug 10 06:03:45 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 IEEE 802.11: authenticated
Sat Aug 10 06:03:45 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 IEEE 802.11: associated (aid 2)
Sat Aug 10 06:03:45 2024 daemon.notice hostapd: phy1-ap0: AP-STA-CONNECTED 88:6c:60:04:94:08 auth_alg=open
Sat Aug 10 06:03:45 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 RADIUS: starting accounting session 8C3AAE0BD0BF92F5
Sat Aug 10 06:03:45 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 WPA: pairwise key handshake completed (RSN)
Sat Aug 10 06:03:45 2024 daemon.notice hostapd: phy1-ap0: EAPOL-4WAY-HS-COMPLETED 88:6c:60:04:94:08
Sat Aug 10 06:08:16 2024 daemon.notice hostapd: phy1-ap0: AP-STA-DISCONNECTED 88:6c:60:04:94:08
Sat Aug 10 06:08:16 2024 daemon.info hostapd: phy2-ap0: STA 56:02:c5:35:38:eb IEEE 802.11: authenticated
Sat Aug 10 06:08:16 2024 daemon.info hostapd: phy2-ap0: STA 56:02:c5:35:38:eb IEEE 802.11: associated (aid 15)
Sat Aug 10 06:08:16 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 56:02:c5:35:38:eb auth_alg=open
Sat Aug 10 06:08:16 2024 daemon.info hostapd: phy2-ap0: STA 56:02:c5:35:38:eb RADIUS: starting accounting session DB17260DE0944B84
Sat Aug 10 06:08:16 2024 daemon.info hostapd: phy2-ap0: STA 56:02:c5:35:38:eb WPA: pairwise key handshake completed (RSN)
Sat Aug 10 06:08:16 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 56:02:c5:35:38:eb
Sat Aug 10 06:09:18 2024 daemon.notice hostapd: phy2-ap0: AP-STA-DISCONNECTED 56:02:c5:35:38:eb
Sat Aug 10 06:09:18 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 IEEE 802.11: authenticated
Sat Aug 10 06:09:19 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 IEEE 802.11: associated (aid 2)
Sat Aug 10 06:09:19 2024 daemon.notice hostapd: phy1-ap0: AP-STA-CONNECTED 88:6c:60:04:94:08 auth_alg=open
Sat Aug 10 06:09:19 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 RADIUS: starting accounting session 0290B5C8CF6A0DA7
Sat Aug 10 06:09:19 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 WPA: pairwise key handshake completed (RSN)
Sat Aug 10 06:09:19 2024 daemon.notice hostapd: phy1-ap0: EAPOL-4WAY-HS-COMPLETED 88:6c:60:04:94:08
Sat Aug 10 06:12:51 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 06:18:05 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 06:18:28 2024 daemon.notice hostapd: phy2-ap0: STA b8:27:eb:47:4e:74 IEEE 802.11: did not acknowledge authentication response
Sat Aug 10 06:18:34 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 06:18:56 2024 daemon.info hostapd: phy2-ap0: STA b8:27:eb:47:4e:74 IEEE 802.11: authenticated
Sat Aug 10 06:18:56 2024 daemon.info hostapd: phy2-ap0: STA b8:27:eb:47:4e:74 IEEE 802.11: associated (aid 15)
Sat Aug 10 06:18:56 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED b8:27:eb:47:4e:74 auth_alg=open
Sat Aug 10 06:18:56 2024 daemon.info hostapd: phy2-ap0: STA b8:27:eb:47:4e:74 RADIUS: starting accounting session E0DFF37786603A8B
Sat Aug 10 06:18:56 2024 daemon.info hostapd: phy2-ap0: STA b8:27:eb:47:4e:74 WPA: pairwise key handshake completed (RSN)
Sat Aug 10 06:18:56 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED b8:27:eb:47:4e:74
Sat Aug 10 06:23:19 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 06:25:05 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 06:28:37 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 06:33:41 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 06:36:51 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 06:38:55 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 06:44:02 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 06:49:16 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 06:54:19 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 06:54:53 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 06:59:30 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 07:04:48 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 07:09:49 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 07:14:54 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 07:14:57 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 07:20:03 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 07:25:22 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 07:26:13 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 07:30:41 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 07:31:40 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 07:35:56 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 07:39:14 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 07:41:03 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 07:46:30 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 07:51:37 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 07:56:53 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 08:02:07 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 08:04:41 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 08:07:10 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 08:09:53 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 08:12:17 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 08:17:36 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 08:22:47 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 08:25:22 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 08:27:47 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 08:33:05 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 08:35:44 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 08:38:22 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 08:43:42 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 08:47:28 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 08:48:43 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 08:53:59 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 08:59:08 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 09:04:16 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 09:04:21 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 09:09:38 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 09:14:55 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 09:20:12 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 09:25:29 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 09:30:38 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 09:35:38 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 09:36:17 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 09:45:30 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 09:47:38 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 09:48:45 2024 daemon.notice hostapd: phy2-ap0: AP-STA-DISCONNECTED 00:05:16:5b:29:e1
Sat Aug 10 09:48:45 2024 daemon.info hostapd: phy2-ap0: STA 00:05:16:5b:29:e1 IEEE 802.11: disassociated
Sat Aug 10 09:48:46 2024 daemon.info hostapd: phy2-ap0: STA 00:05:16:5b:29:e1 IEEE 802.11: deauthenticated due to inactivity (timer DEAUTH/REMOVE)
Sat Aug 10 09:50:42 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 09:55:45 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 09:58:43 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 10:00:40 2024 daemon.err uhttpd[2038]: [info] luci: failed login on / for root from 192.168.22.10
Sat Aug 10 10:00:54 2024 daemon.err uhttpd[2038]: [info] luci: accepted login on / for root from 192.168.22.10
Sat Aug 10 10:00:59 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 10:01:22 2024 daemon.err uhttpd[2038]: [info] luci: accepted login on / for root from 192.168.22.10
Sat Aug 10 10:05:45 2024 daemon.notice hostapd: phy1-ap0: AP-STA-DISCONNECTED 88:6c:60:04:94:08
Sat Aug 10 10:05:45 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 IEEE 802.11: disassociated due to inactivity
Sat Aug 10 10:05:46 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 IEEE 802.11: deauthenticated due to inactivity (timer DEAUTH/REMOVE)
Sat Aug 10 10:06:15 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 10:06:28 2024 daemon.err hostapd: nl80211: kernel reports: key addition failed
Sat Aug 10 10:06:28 2024 daemon.info hostapd: phy1-ap0: STA 88:6c:60:04:94:08 IEEE 802.11: associated (aid 2)
Sat Aug 10 10:06:28 2024 daemon.notice hostapd: phy1-ap0: AP-STA-CONNECTED 88:6c:60:04:94:08 auth_alg=ft
Sat Aug 10 10:06:31 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 10:11:25 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 10:14:03 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 10:16:40 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 10:17:57 2024 daemon.notice hostapd: phy2-ap0: STA a0:43:b0:b9:45:6f IEEE 802.11: did not acknowledge authentication response
Sat Aug 10 10:18:03 2024 daemon.info hostapd: phy2-ap0: STA a0:43:b0:b9:45:6f IEEE 802.11: authenticated
Sat Aug 10 10:18:03 2024 daemon.info hostapd: phy2-ap0: STA a0:43:b0:b9:45:6f IEEE 802.11: associated (aid 14)
Sat Aug 10 10:18:04 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED a0:43:b0:b9:45:6f auth_alg=open
Sat Aug 10 10:18:04 2024 daemon.info hostapd: phy2-ap0: STA a0:43:b0:b9:45:6f RADIUS: starting accounting session DDCB41D3FFFE1AF5
Sat Aug 10 10:18:04 2024 daemon.info hostapd: phy2-ap0: STA a0:43:b0:b9:45:6f WPA: pairwise key handshake completed (RSN)
Sat Aug 10 10:18:04 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED a0:43:b0:b9:45:6f
Sat Aug 10 10:18:09 2024 daemon.info hostapd: phy2-ap0: STA 7c:df:a1:e8:23:28 IEEE 802.11: authenticated
Sat Aug 10 10:18:09 2024 daemon.info hostapd: phy2-ap0: STA 7c:df:a1:e8:23:28 IEEE 802.11: associated (aid 17)
Sat Aug 10 10:18:09 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED 7c:df:a1:e8:23:28 auth_alg=open
Sat Aug 10 10:18:09 2024 daemon.info hostapd: phy2-ap0: STA 7c:df:a1:e8:23:28 RADIUS: starting accounting session 4D9D4DE5C13E4851
Sat Aug 10 10:18:09 2024 daemon.info hostapd: phy2-ap0: STA 7c:df:a1:e8:23:28 WPA: pairwise key handshake completed (RSN)
Sat Aug 10 10:18:09 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED 7c:df:a1:e8:23:28
Sat Aug 10 10:19:23 2024 daemon.notice hostapd: phy1-ap0: AP-STA-POLL-OK d2:a6:bb:98:6a:44
Sat Aug 10 10:19:48 2024 daemon.notice hostapd: phy2-ap0: AP-STA-DISCONNECTED 70:bb:e9:fc:ba:fb
Sat Aug 10 10:21:07 2024 daemon.notice hostapd: phy2-ap0: AP-STA-DISCONNECTED a0:43:b0:b9:45:6f
Sat Aug 10 10:21:10 2024 daemon.info hostapd: phy2-ap0: STA a0:43:b0:b9:45:6f IEEE 802.11: authenticated
Sat Aug 10 10:21:14 2024 daemon.notice hostapd: phy2-ap0: STA a0:43:b0:b9:45:6f IEEE 802.11: did not acknowledge authentication response
Sat Aug 10 10:21:14 2024 daemon.info hostapd: phy2-ap0: STA a0:43:b0:b9:45:6f IEEE 802.11: associated (aid 13)
Sat Aug 10 10:21:15 2024 daemon.notice hostapd: phy2-ap0: AP-STA-CONNECTED a0:43:b0:b9:45:6f auth_alg=open
Sat Aug 10 10:21:15 2024 daemon.info hostapd: phy2-ap0: STA a0:43:b0:b9:45:6f RADIUS: starting accounting session 74A3BFCCB481D2EE
Sat Aug 10 10:21:15 2024 daemon.info hostapd: phy2-ap0: STA a0:43:b0:b9:45:6f WPA: pairwise key handshake completed (RSN)
Sat Aug 10 10:21:15 2024 daemon.notice hostapd: phy2-ap0: EAPOL-4WAY-HS-COMPLETED a0:43:b0:b9:45:6f
Sat Aug 10 10:21:31 2024 daemon.err uhttpd[2038]: [info] luci: accepted login on / for root from 192.168.22.12
Sat Aug 10 10:21:50 2024 daemon.notice hostapd: phy2-ap0: AP-STA-POLL-OK 30:ff:f6:47:0a:ce
Sat Aug 10 10:22:54 2024 authpriv.info dropbear[5037]: Child connection from 192.168.22.12:57217
Sat Aug 10 10:22:56 2024 authpriv.notice dropbear[5037]: Password auth succeeded for 'root' from 192.168.22.12:57217
Sat Aug 10 10:24:12 2024 daemon.notice hostapd: phy2-ap0: AP-STA-DISCONNECTED a0:43:b0:b9:45:6f
Sat Aug 10 10:24:20 2024 daemon.notice hostapd: phy2-ap0: STA a0:43:b0:b9:45:6f IEEE 802.11: did not acknowledge authentication response
Sat Aug 10 10:24:27 2024 daemon.notice hostapd: phy2-ap0: STA a0:43:b0:b9:45:6f IEEE 802.11: did not acknowledge authentication response
Sat Aug 10 10:24:34 2024 daemon.notice hostapd: phy2-ap0: STA a0:43:b0:b9:45:6f IEEE 802.11: did not acknowledge authentication response
Sat Aug 10 10:24:40 2024 daemon.notice hostapd: phy2-ap0: STA a0:43:b0:b9:45:6f IEEE 802.11: did not acknowledge authentication response
Sat Aug 10 10:24:44 2024 daemon.notice hostapd: phy2-ap0: STA a0:43:b0:b9:45:6f IEEE 802.11: did not acknowledge authentication response
Sat Aug 10 10:24:47 2024 daemon.notice hostapd: phy2-ap0: STA a0:43:b0:b9:45:6f IEEE 802.11: did not acknowledge authentication response
Sat Aug 10 10:24:54 2024 daemon.notice hostapd: phy2-ap0: STA a0:43:b0:b9:45:6f IEEE 802.11: did not acknowledge authentication response
Sat Aug 10 10:25:01 2024 daemon.notice hostapd: phy2-ap0: STA a0:43:b0:b9:45:6f IEEE 802.11: did not acknowledge authentication response

Current network file (almost the same for both AP,'s excpt IP address, that is changed)

root@SkyRouter-2:~# cat /etc/config/network

config interface 'loopback'
        option device 'lo'
        option proto 'static'
        option ipaddr '127.0.0.1'
        option netmask '255.0.0.0'

config globals 'globals'
        option ula_prefix 'fd1e:82c1:ab02::/48'

config device
        option name 'br-lan'
        option type 'bridge'
        option stp '1'
        option igmp_snooping '1'
        option ipv6 '0'
        option mtu '2304'
        list ports 'bat0.1'
        list ports 'bat0.30'
        list ports 'lan1'
        list ports 'lan2'
        list ports 'lan3'
        list ports 'br-lan.1'
        list ports 'br-lan.30'

config interface 'lan'
        option device 'br-lan.1'
        option proto 'static'
        option ipaddr '192.168.22.5'
        option netmask '255.255.255.0'
        option gateway '192.168.22.1'
        list dns '192.168.22.1'
        list dns '1.1.1.1'
        list dns '8.8.8.8'
        option delegate '0'
        option force_link 'yes'

config interface 'guest'
        option device 'br-lan.30'
        option proto 'static'
        option ipaddr '192.168.30.5'
        option netmask '255.255.255.0'
        option force_link 'yes'

config bridge-vlan
        option device 'br-lan'
        option vlan '1'
        list ports 'bat0.1:u*'
        list ports 'lan1:u*'

config bridge-vlan
        option device 'br-lan'
        option vlan '30'
        list ports 'bat0.30:u*'
        list ports 'lan1:t'

config interface 'bat0'
        option proto 'batadv'
        option routing_algo 'BATMAN_IV'
        option aggregated_ogms '1'
        option gw_mode 'off'
        option log_level '0'
        option orig_interval '1000'
        option bridge_loop_avoidance '1'
        option network_coding '0'
        option hop_penalty '30'
        option isolation_mark '0x00000000/0x00000000'
        option delegate '0'

config interface 'nwi_mesh0'
        option mtu '2304'
        option proto 'batadv_hardif'
        option master 'bat0'
        option delegate '0'

Wifi config (exactly same on both AP's)

root@SkyRouter-2:~# cat /etc/config/wireless

config wifi-device 'radio0'
        option type 'mac80211'
        option path 'soc/20000000.pci/pci0000:00/0000:00:00.0/0000:01:00.0'
        option channel '36'
        option band '5g'
        option htmode 'VHT80'
        option disabled '1'

config wifi-iface 'default_radio0'
        option device 'radio0'
        option network 'lan'
        option mode 'ap'
        option ssid 'OpenWrt'
        option encryption 'none'

config wifi-device 'radio1'
        option type 'mac80211'
        option path 'platform/soc/c000000.wifi'
        option channel '40'
        option band '5g'
        option htmode 'HE80'
        option cell_density '0'

config wifi-iface 'default_radio1'
        option device 'radio1'
        option network 'lan'
        option mode 'ap'
        option ssid 'Skynet_5G'
        option encryption 'psk2'
        option key 'redacted'
        option ieee80211r '1'
        option mobility_domain '100F'
        option ft_over_ds '0'
        option ft_psk_generate_local '1'

config wifi-iface 'mesh0'
        option device 'radio1'
        option ifname 'mesh0'
        option mode 'mesh'
        option mesh_fwding '0'
        option mesh_id 'skymesh-1'
        option encryption 'sae'
        option key 'redacted'
        option mesh_rssi_threshold '0'
        option network 'nwi_mesh0'

config wifi-device 'radio2'
        option type 'mac80211'
        option path 'platform/soc/c000000.wifi+1'
        option channel '1'
        option band '2g'
        option htmode 'HE40'
        option cell_density '0'

config wifi-iface 'default_radio2'
        option device 'radio2'
        option network 'lan'
        option mode 'ap'
        option ssid 'Skynet'
        option encryption 'psk2'
        option key 'redacted'
        option ieee80211r '1'
        option mobility_domain '101F'
        option ft_over_ds '0'
        option ft_psk_generate_local '1'

config wifi-iface 'wifinet4'
        option device 'radio2'
        option mode 'ap'
        option ssid 'Jonis_Visitas'
        option encryption 'psk2'
        option key 'redacted'
        option ieee80211r '1'
        option mobility_domain '102F'
        option ft_over_ds '0'
        option ft_psk_generate_local '1'
        option network 'guest'


and DHCP (should be disabled at all, since I'm using all DHCP from my router)

root@SkyRouter-2:/etc/config# cat dhcp

config dnsmasq
        option domainneeded '1'
        option boguspriv '1'
        option filterwin2k '0'
        option localise_queries '1'
        option rebind_protection '1'
        option rebind_localhost '1'
        option local '/lan/'
        option domain 'lan'
        option expandhosts '1'
        option nonegcache '0'
        option cachesize '1000'
        option authoritative '1'
        option readethers '1'
        option leasefile '/tmp/dhcp.leases'
        option resolvfile '/tmp/resolv.conf.d/resolv.conf.auto'
        option nonwildcard '1'
        option localservice '1'
        option ednspacket_max '1232'
        option filter_aaaa '0'
        option filter_a '0'

config dhcp 'lan'
        option interface 'lan'
        option start '100'
        option limit '150'
        option leasetime '12h'
        option dhcpv4 'server'
        option ignore '1'

config odhcpd 'odhcpd'
        option maindhcp '0'
        option leasefile '/tmp/hosts/odhcpd'
        option leasetrigger '/usr/sbin/odhcpd-update'
        option loglevel '4'