Build error latest trunk: LuaJiT [FIXED]

Need on my ubuntu:
apt-get install gcc-multilib

This topic was automatically closed 10 days after the last reply. New replies are no longer allowed.