banIP support thread

misread, deleted

I think so ... on the Table/Chain Settings tab ...

Interesting - when I was looking earlier, immediately after updating, there was no '0' option in the drop-down, but now there is...

I assume that's down to browser caching or something, because I had already deleted the luci cache and restarted uhttpd. Anyway, I see the '0' option now, and it seems to work as expected, so it's all good :+1:

EDIT: Definitely caused by the browser cache. Today I opened the luci interface in a browser on a different machine and the old GUI for this part of banIP was still shown. Clearing the cache fixed it.