config interface 'loopback'
option proto 'static'
option ipaddr '127.0.0.1'
option netmask '255.0.0.0'
option device 'lo'
config globals 'globals'
option ula_prefix 'XXXXXXXXXXXXXXXXXXXXXXXXXX'
config interface 'fallback'
option type 'bridge'
option proto 'static'
option ipaddr '192.168.1.1'
option netmask '255.255.255.0'
config interface 'guest'
option proto 'none'
option device 'br-guest'
config interface 'mobile'
option proto 'none'
option device 'br-mobile'
config interface 'media'
option proto 'none'
option device 'br-media'
config interface 'infra'
option proto 'dhcp'
option device 'br-infra'
config device
option name 'br-guest'
option type 'bridge'
list ports 'eth0.104'
config device
option name 'br-mobile'
option type 'bridge'
list ports 'eth0.105'
config device
option name 'br-media'
option type 'bridge'
list ports 'eth0.103'
config device
option name 'br-infra'
option type 'bridge'
list ports 'eth0.111'
Just in case any one else needs it, this is my config with one fallback device for fallback WIFI + 4 VLAN interfaces just for pass through from VLAN to wireless. The pass though interfaces do not need an IP except one which is set as DHCP client to retrieve an IP from the central router.